
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->

<head>

    
    <meta charset="UTF-8">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]-->

   <!-- <title>NRW-Hochschulgesetz: Wenn jede Hochschule an sich denkt, ist an alle gedacht | Blog der Republik</title> -->

    <meta name="viewport" content="width=device-width, initial-scale=1">

        	<link rel="icon" href="https://www.blog-der-republik.de/wp-content/uploads/2015/09/favicon.png" type="image/png">
    
    	<link rel="stylesheet" href=" https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/webfonts.css" type="text/css" media="screen" />
    
        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = screen.width;
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> <title>NRW-Hochschulgesetz: Wenn jede Hochschule an sich denkt, ist an alle gedacht &#8211; Blog der Republik</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Mit einer Stimme Mehrheit verabschiedete die schwarz-gelbe Koalition am 11. Juli im Düsseldorfer Landtag ein „Hochschulfreiheitsgesetz“. Freiheit heißt in" />

<meta name="keywords"  content="hochschulfreiheitsgesetz,nrw,landeshochschulentwicklungsplan,funktionelle privatisierung,zulässigkeit von militärforschung,schwächung der mitwirkungsrechte der studierenden,schwächung des mittelbaus" />

<link rel="canonical" href="https://www.blog-der-republik.de/nrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; Feed" href="https://www.blog-der-republik.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; Kommentar-Feed" href="https://www.blog-der-republik.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; NRW-Hochschulgesetz: Wenn jede Hochschule an sich denkt, ist an alle gedacht Kommentar-Feed" href="https://www.blog-der-republik.de/nrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blog-der-republik.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=422792a6032441f86fca136247cb53c8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.blog-der-republik.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=422792a6032441f86fca136247cb53c8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/style.css?ver=422792a6032441f86fca136247cb53c8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper/css/animate.css?ver=422792a6032441f86fca136247cb53c8' type='text/css' media='all' />

<link rel='stylesheet' id='customstyles-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper/customstyles.css.php?ver=422792a6032441f86fca136247cb53c8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.blog-der-republik.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/js/topbutton.js?ver=422792a6032441f86fca136247cb53c8'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/prefixfree.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.blog-der-republik.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blog-der-republik.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blog-der-republik.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Kandidatin aus dem Hinterzimmer hat einen schweren Stand in Europa' href='https://www.blog-der-republik.de/die-kandidatin-aus-dem-hinterzimmer-hat-einen-schweren-stand-in-europa/' />

<link rel='shortlink' href='https://www.blog-der-republik.de/?p=15443' />
<link rel="alternate" type="application/json+oembed" href="https://www.blog-der-republik.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fnrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blog-der-republik.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fnrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #192f4d;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="news_keywords" content="Politics, Politik, Hochschulfreiheitsgesetz,  NRW, Landeshochschulentwicklungsplan,  funktionelle Privatisierung, Zulässigkeit von Militärforschung, Schwächung der Mitwirkungsrechte der Studierenden, Schwächung des Mittelbaus">
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.blog-der-republik.de/?wordfence_logHuman=1&hid=D2409A3F4594CC1878604D61E7AC9C5D');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.blog-der-republik.de/nrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht/amp/" />		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.

*/		</style>
	<style type="text/css" title="dynamic-css" class="options-output">.wp-paginate .current,section#chess article,section#breakingnews ul li div.cat,.woocommerce span.onsale, .woocommerce-page span.onsale,section#top{background-color:#2c3e50;}body,nav .wrapper #bars .fa-bars,.carousel .carousel-control i,.woocommerce input.button, .woocommerce .button,nav.woocommerce-pagination span.current a, nav.woocommerce-pagination ul li .page-numbers:hover, .woocommerce ul.products li .price .amount, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover{color:#2c3e50;}header .wrapper,section#content #main .wrapper, nav .wrapper #mainmenu,header .wrapper #logo,header .wrapper #sublogo,nav div.rowstyle,hr, .hr,section#content #main section.comments .commentlist li.comment:not(:first-child),section#content #main section.comments .commentlist li.comment:not(:last-child),section#breakingnews ul,.wpcf7 input[type="text"],.wpcf7 input[type="email"],.wpcf7 select,.wpcf7 textarea, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover,section#content .wrapper,footer .wrapper,nav .wrapper{border-color:#2c3e50;}section#breakingnews ul li div.cat:after{border-left-color:#2c3e50;}nav .wrapper #mainmenu li.menu-item-has-children ul.sub-menu,.countcomments,section#content #main .featimg .countcomments{background-color:#cc0000;}a:hover, a:focus,section#top a:hover,#mainmenu > li > a:hover,.widget h4,section#content #main #featured p time,#content a:hover, #content a:focus,footer a:hover, footer a:focus,nav .wrapper #bars .fa-square,nav #respmenu a:hover,section#chess article .info ul,section#content aside .wrapper p time,#breakingnews a:hover, section#content #main #featured time,.carousel .textinfo, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt, .woocommerce #content div.product p.price{color:#cc0000;}section#content aside .wrapper,section#content aside .wrapper,.woocommerce input.button a:hover,.woocommerce input.checkout-button, .woocommerce input.alt, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt{border-color:#cc0000;}.widget h4:before,#mainmenu li a.hover:before,section#content header.topinfo h1:after,section#content article .textinfo:after, section#content header.topinfo .textinfo:after,section#content #main section.comments h3:after,section#content.authors #users h2:after,section#content.authors h1:after,section#content article .textcontent a:hover, section#content header.topinfo .textcontent a:hover,section#content #main #featured h2:after,section#chess article .quote .textquote:after,section#content #main #articlelist article.format-quote .textquote:after,.textinfo:after,section#content #main .relatedposts h3:after,nav .wrapper #mainmenu li.menu-item-has-children > a.hover:before,.woocommerce h2:after,.woocommerce ul.products li h3:after{border-bottom-color:#cc0000;}section#content #main .featimg .countcomments:after{border-right-color:#cc0000;}.widget h4:before{border-top-color:#cc0000;}body{background-color:transparent;background-repeat:repeat;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6{font-family:Oswald,Arial, Helvetica, sans-serif;font-weight:700;font-style:normal;}body{font-family:Adamina,Georgia, serif;font-weight:400;font-style:normal;}nav .wrapper{font-family:Oswald;font-weight:400;font-style:normal;}</style>    <!-- typekit laden -->
    <script src="https://use.typekit.net/jig8etb.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>

</head>

<body class="post-template-default single single-post postid-15443 single-format-standard" dir="ltr">

	
	                                    
	<div id="loader"><i class="fa fa-spinner fa-spin fa-fw fa-2x"></i></div>

	<div class="container" id="boxed">
	<section id="top" class="animated" data-anim="fadeIn">
		<div class="container">

			<div class="row" id="row-header">
				<div class="col-sm-7">
					<ul id="topmenu" class="nav nav-pills"><li id="menu-item-4166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4166"><a href="https://www.blog-der-republik.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-13341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13341"><a href="https://www.blog-der-republik.de/verein/">Verein</a></li>
<li id="menu-item-4169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4169"><a href="https://www.blog-der-republik.de/autoren/">Autoren</a></li>
<li id="menu-item-4700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4700"><a href="https://www.blog-der-republik.de/impressum/">Impressum</a></li>
<li id="menu-item-11780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11780"><a href="https://www.blog-der-republik.de/datenschutzerklaerung/">Datenschutz</a></li>
</ul>				</div>

				<div class="col-sm-5">

					<ul class="nav nav-pills navbar-right" id="socialmenu">

                        <li>
                            <a href="#" id="s-trigger">
                                <i class="fa fa-search"></i>
                            </a>
                        </li>
                        <li class="feed-rss"><a href="https://www.blog-der-republik.de/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>


                    	                        	<li class="facebook"><a href="https://www.facebook.com/BlogderRepublik" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>
                        
                                                 	<li class="twitter"><a href="https://twitter.com/BlogderRepublik" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>
                        
                        
                        
                        
                        
                        
                                                   	<li class="pinterest"><a href="http://www.pinterest.com/bderrepublik/" title="Follow us on Pinterest" target="_blank"><i class="fa fa-lg fa-pinterest"></i></a></li>
                        
                        
					</ul>

				</div>
                                    <div class="col-xs-12 col-sm-6" id="search-h-wrap">
                                            <form method="get" id="searchform-header" action="https://www.blog-der-republik.de/">
                                                <div>
                                                    <label class="screen-reader-text" for="s"></label>
                                                    <input placeholder="Den Blog durchsuchen..." type="text" value="" name="s" id="s" />
                                                    <button type="submit" id="searchsubmit">
                                                    <i class="fa fa-search"></i>
                                                    </button>
                                                </div>
                                            </form>

                                        </div>
			</div>

		</div>
	</section>

	
<header class="container">
		<div class="wrapper">
			<div class="row">

				<div class="col-sm-4 col-xs-12 header-left">
					<div id="logo" class="animated" data-anim="fadeIn">
					<a title="Go back to home" href="https://www.blog-der-republik.de">
					<img src="https://www.blog-der-republik.de/wp-content/uploads/2015/05/bdr-logo.svg" alt="Blog der Republik"  title="Blog der Republik" class="img-responsive" /></a>


					<!-- NIMN Logo -->
					<a title="Logo neu" href="https://futurzwei.org/article/862" target="_blank">
					<img src="https://www.blog-der-republik.de/wp-content/uploads/2018/07/NIMN_Logo.svg" alt="Logo neu"  title="Logo neu" style="width: 100px;" /></a>					


					</div>

									</div>

				<div class="col-sm-8 hidden-xs" id="werbebanner-top">
					
						
															<a href="http://www.trinkwasser-umfrage.de">
								<img src="https://www.blog-der-republik.de/wp-content/uploads/2016/07/trinkwasser_umfrage.jpg" class="img-responsive advlong pull-right" alt="Advertising">
								</a>
							
						
									</div>

			</div>
		</div>
	</header>

	<nav class="container">
		<div class="row">

			<div class="col-sm-12">
				<div class="wrapper">
					<div id="bars">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x"></i>
						</span>
                        <span class="resp-menu-title">MENÜ</span>
					</div>

					<ul id="mainmenu" class="nav nav-pills nav-justified"><li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-492"><a title="Politik" href="https://www.blog-der-republik.de/category/politik/">Politik</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a title="Wirtschaft" href="https://www.blog-der-republik.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a title="Gesellschaft" href="https://www.blog-der-republik.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a title="Kultur und Medien" href="https://www.blog-der-republik.de/category/kultur/">Kultur &#038; Medien</a>
<ul class="sub-menu">
	<li id="menu-item-4736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4736"><a href="https://www.blog-der-republik.de/category/kultur/buchbesprechungen/">Buchbesprechungen</a></li>
</ul>
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="https://www.blog-der-republik.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-494"><a title="Sport" href="https://www.blog-der-republik.de/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-4217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4217"><a href="https://www.blog-der-republik.de/category/sport/ecke-von-links/">Ecke von Links</a></li>
</ul>
</li>
<li id="menu-item-4165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4165"><a href="https://www.blog-der-republik.de/category/themenspezial/">Themenspezial</a>
<ul class="sub-menu">
	<li id="menu-item-15140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15140"><a href="https://www.blog-der-republik.de/category/themenspezial/digitalisierung-der-demokratie-oder-die-demokratisierung-des-digitalen/">Digitalisierung der Demokratie oder die Demokratisierung des Digitalen?</a></li>
	<li id="menu-item-14645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14645"><a href="https://www.blog-der-republik.de/category/themenspezial/e-mobilitaet/">E-Mobilität</a></li>
	<li id="menu-item-4206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4206"><a href="https://www.blog-der-republik.de/category/themenspezial/virtuelles-wasser/">Virtuelles Wasser</a></li>
	<li id="menu-item-9754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9754"><a href="https://www.blog-der-republik.de/category/themenspezial/von-der-bonner-zur-berliner-republik/">Von der Bonner zur Berliner Republik</a></li>
	<li id="menu-item-4243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.blog-der-republik.de/category/themenspezial/zwischen-st-petersburg-danzig/">Zwischen St. Petersburg &#038; Danzig</a></li>
</ul>
</li>
</ul>                    <!-- <div>Suche</div> -->
				</div>
			</div>

		</div>
	</nav>

	<section id="content" class="container single-article">
		<div class="wrapper hentry">

		
			
				
					<div class="featimg animated" data-anim="fadeIn">
							<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/800px-Universitaet_zu_Koeln-Eingang_Hauptgebaeude-800x480.jpg" width="800" height="480" class="img-responsive center-block wp-post-image" alt="Universität zu Köln" title="Universität zu Köln"><noscript><img width="800" height="480" src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/800px-Universitaet_zu_Koeln-Eingang_Hauptgebaeude-800x480.jpg" class="img-responsive center-block wp-post-image" alt="Universität zu Köln" title="Universität zu Köln" /></noscript><div class="text-center caption"></div>					</div>

				
				
				<header class="topinfo animated" data-anim="fadeInDown">
					<h1 class="entry-title" title="NRW-Hochschulgesetz: Wenn jede Hochschule an sich denkt, ist an alle gedacht">NRW-Hochschulgesetz: Wenn jede Hochschule an sich denkt, ist an alle gedacht</h1>
					
<ul class="textinfo list-inline text-center">
	
			<li class="vcard author post-author"><span class="fn"><a href="https://www.blog-der-republik.de/author/wolfgang-lieb/" title="Beiträge von Wolfgang Lieb" rel="author">Wolfgang Lieb</a><span></li>
		
			<li><a href="https://www.blog-der-republik.de/category/politik/" rel="category tag">Politik</a></li>
		
	 	
		
		<li><a href="https://www.blog-der-republik.de/nrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht/#respond">Kein Kommentar</a></li>
		
	
			<li>
			<time class="date updated" datetime="2019-07-12">
			<a href="https://www.blog-der-republik.de/2019/07/12/">
			12. Juli 2019			</a>
			</time>
		</li>
			
</ul>				</header>

			
			<div class="row">
				<div id="main" class="col-lg-9">

					<!-- article -->
					<article class="post-15443 post type-post status-publish format-standard has-post-thumbnail category-politik tag-funktionelle-privatisierung tag-hochschulfreiheitsgesetz tag-landeshochschulentwicklungsplan tag-nrw tag-schwaechung-der-mitwirkungsrechte-der-studierenden tag-schwaechung-des-mittelbaus tag-zulaessigkeit-von-militaerforschung" id="post-15443">

						<!-- if single-featured-content != 0 -->
												<!-- END (if single-featured-content != 0) -->

						
								<div class="textcontent clearfix">
									<div class="pf-content"><p>Mit einer Stimme Mehrheit verabschiedete die schwarz-gelbe Koalition am 11. Juli im Düsseldorfer Landtag ein „Hochschulfreiheitsgesetz“. Freiheit heißt in diesem Falle, dass jede Hochschule machen kann, was sie will, dahinter steht der Glaube, dass damit das Beste für alle herauskommt. &#8222;Wir sind überzeugt, dass die Hochschulen in Nordrhein-Westfalen selbst am besten wissen, was gut für sie ist&#8220;, hat NRW-Wissenschaftsministerin Isabel Pfeiffer-Poensgen erklärt.</p>
<p>Es ist die in Gesetz gegossene Wettbewerbsideologie:</p>
<p>So soll etwa der Landeshochschulentwicklungsplan wieder abgeschafft werden. Das heißt, der Gesetzgeber kann nicht mehr darüber befinden, an welchen Hochschulen und wie viele Studienplätze z.B. für die Lehrerausbildung oder die Medizin angeboten werden. Die Politik hat auch nichts mehr zu sagen, wenn an Hochschulen z.B. Professuren für „Rosinenfächer“, wie etwa die Numismatik, in die Betriebswirtschaftslehre umgewidmet werden. Die Hochschulen &#8211; so meint die Landesregierung &#8211; wüssten schließlich am besten welche Fachabsolventen die Gesellschaft braucht. Das Parlament hat auch nichts mehr darüber zu sagen, welche gesellschaftlich relevanten Fragestellungen in der Forschung aufgegriffen oder welche Forschungsrichtung gestärkt werden sollte.</p>
<p>Die Rolle des Parlaments und des politisch verantwortlichen Ministeriums übernehmen die Hochschulräte, d.h. Ehrenamtler, die nach ihrer Ernennung und während ihrer gesamten Amtszeit niemand mehr verantwortlich sind, weder gegenüber der Hochschule, noch gegenüber dem Steuerzahler. Privatpersonen entscheiden über den Wirtschaftsplan der Hochschule und damit über die 5,5 Milliarden Steuergelder, die im laufenden Haushalt an die Hochschulen fließen. Der oder die Vorsitzende des Hochschulrates – überwiegend eine „Führungspersönlichkeit“ aus der Wirtschaft &#8211; handelt z.B. unter vier Augen das Gehalt für den Rektor aus &#8211; und das konnte &#8211; <a href="https://www.nachdenkseiten.de/?p=20811" target="_blank" rel="noopener noreferrer">wie vor einigen Jahren bekannt wurde &#8211; durchaus höher liegen, als das Jahresgehalt der zuständigen Ministerin</a>.</p>
<p>Die Hochschulräte sollen sogar als oberste „Dienstbehörde“ fungieren. Man fragt sich, wie etwa ein ehrenamtliches Gremium ein Disziplinarverfahren rechtlich sauber abwickeln soll. Hochschulräte können zwar die Dienstherreneigenschaft an die Hochschule zurück geben, stärken aber damit wiederum nur die ohnehin schon starke Macht der Hochschulleitungen.</p>
<p>Dem Leitbild einer „unternehmerischen Hochschule“ folgend, sollen die Hochschulräte &#8211; wie in einer Aktiengesellschaft &#8211; die Aufsicht über die Geschäfts- und Wirtschaftsführung der Rektorate wahrnehmen, also etwa dem Wirtschaftsplan und der unternehmerischen Hochschultätigkeit zustimmen, Empfehlungen zum Hochschulentwicklungsplan abgeben und den Rechenschaftsbericht des Rektorats abnehmen.</p>
<p>Bei der Hochschulratsstruktur ganz allgemein handelt es sich um eine nach dem deutschen öffentlichen Recht einzigartige Organisationsform.</p>
<p>Die Parlamente und der Staat billigen einem parlamentarisch nicht rechenschaftspflichtigen und von der Hochschule oder von der Gesellschaft nicht zur Verantwortung ziehbaren Hochschulrat Kompetenzen und Entscheidungsrechte zu, die teilweise weit über die Kompetenzen hinausgehen, die der Staat jemals gegenüber den Universitäten hatte. Tatsächlich handelt es sich dabei um eine „<a href="https://www.nachdenkseiten.de/?p=27623" target="_blank" rel="noopener noreferrer">funktionelle Privatisierung</a>“  bei der der Staat die Finanzierung sichert und private Aufsichtspersonen die Geschäfte lenken. Das allerdings ohne Stakeholder zu sein, also weder Aktionär, Mitarbeiter, Kunde oder Lieferant.</p>
<p>Zur neuen Hochschulfreiheit gehört, dass die Hochschulen künftig frei sind, Militärforschung zu betreiben. „Die Hochschulen entwickeln ihren Beitrag zu einer nachhaltigen, friedlichen und demokratischen Welt. Sie sind friedlichen Zielen verpflichtet und kommen ihrer besonderen Verantwortung für eine nachhaltige Entwicklung nach innen und außen nach,“ so lautete die bisherige Zivilklausel im alten Gesetz (§ 3 Abs. 6). Dass die Hochschulen immer mehr von Drittmitteln und das heißt auch von Forschungsaufträgen der Wirtschaft abhängig sind, scheint für Schwarz-Gelb weniger freiheitsbeschränkend zu sein, als der moralischer Appell an die Institution Hochschule zu Demokratie, Frieden und Nachhaltigkeit beizutragen.</p>
<p>Während das Vertrauen der Landesregierung in Rektoren und Hochschulräte unbegrenzt ist, wird den Studierenden Vertrauen entzogen. Statt durch eine bessere Personalausstattung die Betreuungsrelationen zu verbessern – die seit Jahren in NRW die schlechteste unter allen Bundesländern ist -, können Hochschulen nun Anwesenheitspflichten für Lehrveranstaltungen verordnen und studentischen Protest durch Verschärfungen des (in letzter Sekunde eingefügten) Exmatrikulationsparagrafen unterbinden – also etwa, wenn der Studienbetrieb „in sonstiger Weise beeinträchtigt“ wird. Die Gängelung des Studiums durch Studienverlaufsvereinbarungen, mit denen vorgeschrieben werden kann, wann welche Leistungen zu erbringen sind, bedeutet noch mehr Druck, obwohl man doch wissen könnte, das dreiviertel aller Studierenden neben ihrem Studium arbeiten müssen. Zudem schwächt die Abschaffung der „Viertelparität“ die Mitwirkungsrechte von Studierenden und wissenschaftlich Bediensteten. Weniger Freiheit gibt es auch für die 27.000 studentische Hilfskräfte, über deren Vertretung die Studierenden künftig nicht mehr selbst entscheiden dürfen.</p>
<p>Verlierer an Freiheit sind auch die Beschäftigten an den Hochschulen. Obwohl an den Hochschulen vier von fünf Arbeitsverträgen befristet sind, wurde der Rahmenkodex „Gute Beschäftigungsbedingungen für das Hochschulpersonal“, der eine Arbeits- und Argumentationsgrundlage für die Personalräte bot, wieder gestrichen.</p>
<p>Das Gesetz schafft nicht mehr Freiheit für die einzelnen Wissenschaftler und damit auch für die Wissenschaft selbst, sondern es verschafft den Hochschulleitungen und den Hochschulräten mehr Macht an den Hochschulen – zu Lasten der demokratischen Mitwirkung des Parlaments und der Hochschulangehörigen. Das im neuen Gesetz verordnete Leitbild der „unternehmerischen Hochschule“ ist vom Leitbild einer  demokratischen und sozialen Hochschule in gesellschaftlicher Verantwortung meilenweit entfernt.</p>
<p>Bildquelle: <a href="https://de.m.wikipedia.org/wiki/Datei:Universitaet_zu_Koeln-Eingang_Hauptgebaeude.jpg" target="_blank" rel="noopener noreferrer" data-rel="lightbox-0" title="">Wikipedia, Tim &#8218;Avatar&#8216; Bartel</a>, <a href="https://creativecommons.org/licenses/by-sa/2.0/deed.de" target="_blank" rel="noopener noreferrer">CC BY-SA 2.0</a></p>
<p>&nbsp;</p>
</div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="https%3A%2F%2Fwww.blog-der-republik.de%2Fnrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht%2F" data-timestamp="1562971337" data-backendurl="https://www.blog-der-republik.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><h5>Teilen Sie diesen Artikel:</h5></div><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.blog-der-republik.de%2Fnrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fnrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht%2F&text=NRW-Hochschulgesetz%3A+Wenn+jede+Hochschule+an+sich+denkt%2C+ist+an+alle+gedacht&via=BlogderRepublik" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fnrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=NRW-Hochschulgesetz%3A+Wenn+jede+Hochschule+an+sich+denkt%2C+ist+an+alle+gedacht%20https%3A%2F%2Fwww.blog-der-republik.de%2Fnrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div>
									<div id="printpdf" class="hidden-xs">
										<h5 title="Artikel ausdrucken oder PDF generieren">Ausdrucken/PDF erstellen:</h5>
										<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="https://www.blog-der-republik.de/wp-content/uploads/img/printpdf2.svg" alt="Print Friendly" /></a></div>									</div>
								</div>

						

						<div class="col-xs-12" id="newsletter-bottom">
							<div class="inner">
								<h5>Keine wichtigen Nachrichten mehr verpassen!</h5>
								<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5d28fa8b124e0-2" class="wysija-msg ajax"></div><form id="form-wysija-php5d28fa8b124e0-2" method="post" action="#wysija" class="widget_wysija php_wysija">

<hr>

Abonnieren Sie unseren Newsletter und werden Sie einer unserer <span class="counter">4 665</span> Abonnenten.
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail Adresse" placeholder="E-Mail Adresse" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div>							</div>
						</div>

						<hr class="pull-left">

						
												<div class="tagslist">
							<p><i class="fa fa-tags fa-fw"></i> <span>Schlagwörter:</span> <a href="https://www.blog-der-republik.de/tag/funktionelle-privatisierung/" rel="tag">funktionelle Privatisierung</a>, <a href="https://www.blog-der-republik.de/tag/hochschulfreiheitsgesetz/" rel="tag">Hochschulfreiheitsgesetz</a>, <a href="https://www.blog-der-republik.de/tag/landeshochschulentwicklungsplan/" rel="tag">Landeshochschulentwicklungsplan</a>, <a href="https://www.blog-der-republik.de/tag/nrw/" rel="tag">NRW</a>, <a href="https://www.blog-der-republik.de/tag/schwaechung-der-mitwirkungsrechte-der-studierenden/" rel="tag">Schwächung der Mitwirkungsrechte der Studierenden</a>, <a href="https://www.blog-der-republik.de/tag/schwaechung-des-mittelbaus/" rel="tag">Schwächung des Mittelbaus</a>, <a href="https://www.blog-der-republik.de/tag/zulaessigkeit-von-militaerforschung/" rel="tag">Zulässigkeit von Militärforschung</a></p>						</div>
						<hr>
						
				    	
				    		<div class="authorarea">
						        <div class="row">
						            <div class="col-sm-2 col-xs-12">
						                <img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2016/12/Wolfgang_Lieb_01kl-150x150.jpg" width="100" height="100" alt="Wolfgang Lieb" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo"><noscript><img src="https://www.blog-der-republik.de/wp-content/uploads/2016/12/Wolfgang_Lieb_01kl-150x150.jpg" width="100" height="100" alt="Wolfgang Lieb" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript>						            </div>

						            <div class="authorinfo col-md-10 col-sm-10 col-xs-12">
						                <div class="h3 author">Über &nbsp;<a href="https://www.blog-der-republik.de/author/wolfgang-lieb/" title="Beiträge von Wolfgang Lieb" rel="author">Wolfgang Lieb</a></div>
						                <p>Wolfgang Lieb ist ein deutscher Jurist und Publizist. Nach dem Studium der Politik und Rechtswissenschaften an der FU Berlin,  in Bonn und in Köln arbeitete er in der Planungsabteilung des Kanzleramtes in Bonn(Helmut Schmidt war Kanzler), wechselte als Leiter in das Grundsatzreferat der Landesvertretung NRW in Bonn, war Regierungssprecher des Ministerpräsidenten Johannes Rau und Staatssekretär im NRW-Wissenschaftsministerium.  Zusammen mit Albrecht Müller war Lieb Mitherausgeber und Autor der politischen Website "NachDenkSeiten" und wurde mit dem Alternativen Medienpreis ausgezeichnet. Vor einem Jahr stellte er die Mitarbeit dort wegen Meinungsdifferenzen mit Müller ein. Heute arbeitet Wolfgang Lieb als freier Autor.</p>

						                <ul class="social-links list-inline">
						                	
											
											
											
																					</ul>

						            </div>
						        </div>
						    </div>
						    <hr>

				    	
				    </article>

				    				    <!-- related posts -->
				    <div class="relatedposts">
				    	<h3>Das Könnte Ihnen auch gefallen</h3>

				    	<div class="row">

				    	
							<article class="related col-xs-12 col-sm-4 post-15439 post type-post status-publish format-standard has-post-thumbnail category-politik tag-eu tag-europa tag-europaparlament tag-europawahl tag-praesidentin-der-eu-kommission tag-schwaeche-des-europaparlaments tag-spitzenkandidaten-europawahl tag-ursula-von-der-leyen">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/die-kandidatin-aus-dem-hinterzimmer-hat-einen-schweren-stand-in-europa/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/36939032441_ef0db7a5f6_k-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Ursula von der Leyen" title="Die Kandidatin aus dem Hinterzimmer hat einen schweren Stand in Europa"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/36939032441_ef0db7a5f6_k-800x600.jpg" class="img-responsive wp-post-image" alt="Ursula von der Leyen" title="Die Kandidatin aus dem Hinterzimmer hat einen schweren Stand in Europa" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Die Kandidatin aus dem Hinterzimmer hat einen schweren Stand in Europa"class="text-center"><a href="https://www.blog-der-republik.de/die-kandidatin-aus-dem-hinterzimmer-hat-einen-schweren-stand-in-europa/">Die Kandidatin aus dem Hinterzimmer hat einen schweren Stand in Europa</a></h4>
								<p class="text-center">
									<time datetime="2019-07-12">
									<a href="https://www.blog-der-republik.de/2019/07/12/">
									12. Juli 2019									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-15433 post type-post status-publish format-standard has-post-thumbnail category-politik tag-auslaenderhass tag-extremismus tag-menschenfeindlichkeit tag-rassismus-sarrazin tag-sarrazin tag-spd-ausschluss tag-spd-schiedskommision tag-voelkische-thesen-sarrazin">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/rechter-provokateur-sarrazin-damit-die-kassen-klingeln/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/coffee-2714970_1280-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Kleiner Brauner" title="Rechter Provokateur Sarrazin &#8211; Damit die Kassen klingeln"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/coffee-2714970_1280-800x600.jpg" class="img-responsive wp-post-image" alt="Kleiner Brauner" title="Rechter Provokateur Sarrazin &#8211; Damit die Kassen klingeln" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Rechter Provokateur Sarrazin &#8211; Damit die Kassen klingeln"class="text-center"><a href="https://www.blog-der-republik.de/rechter-provokateur-sarrazin-damit-die-kassen-klingeln/">Rechter Provokateur Sarrazin &#8211; Damit die Kassen klingeln</a></h4>
								<p class="text-center">
									<time datetime="2019-07-12">
									<a href="https://www.blog-der-republik.de/2019/07/12/">
									12. Juli 2019									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-15428 post type-post status-publish format-standard has-post-thumbnail category-politik tag-auslaenderhass tag-extremismus tag-menschenfeindlichkeit tag-rassismus-sarrazin tag-sarrazin tag-spd-ausschluss tag-spd-schiedskommision tag-voelkische-thesen-sarrazin">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/herr-sarrazin-gehen-sie-freiwillig/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Offener Brief" title="Herr Sarrazin, gehen Sie freiwillig!" srcset="https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-800x600.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-300x225.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-768x576.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-1024x768.jpg 1024w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-600x450.jpg 600w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-267x200.jpg 267w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-1160x870.jpg 1160w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-800x600.jpg" class="img-responsive wp-post-image" alt="Offener Brief" title="Herr Sarrazin, gehen Sie freiwillig!" srcset="https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-800x600.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-300x225.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-768x576.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-1024x768.jpg 1024w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-600x450.jpg 600w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-267x200.jpg 267w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280-1160x870.jpg 1160w, https://www.blog-der-republik.de/wp-content/uploads/2019/07/open-letter-1566551_1280.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Herr Sarrazin, gehen Sie freiwillig!"class="text-center"><a href="https://www.blog-der-republik.de/herr-sarrazin-gehen-sie-freiwillig/">Herr Sarrazin, gehen Sie freiwillig!</a></h4>
								<p class="text-center">
									<time datetime="2019-07-11">
									<a href="https://www.blog-der-republik.de/2019/07/11/">
									11. Juli 2019									</a>
									</time>
								</p>

						    </article>

						
				    	</div>
				    	<!-- zweite reihe -->
				    	<div class="row">

				    	
							<article class="related col-xs-12 col-sm-4 post-15423 post type-post status-publish format-standard has-post-thumbnail category-politik tag-spderneuern tag-gerechtigkeit tag-gesine-schwan tag-spd tag-spd-parteivorsitz tag-spd-programmatik tag-umweltpolitik">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/schwan-ich-traue-mir-das-zu-professorin-moechte-im-tandem-fuer-den-spd-vorsitz-kandidieren/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/01/gesine_schwan-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Gesine Schwan" title="Schwan: Ich traue mir das zu &#8211; Professorin möchte im Tandem für den SPD-Vorsitz kandidieren"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2019/01/gesine_schwan-800x600.jpg" class="img-responsive wp-post-image" alt="Gesine Schwan" title="Schwan: Ich traue mir das zu &#8211; Professorin möchte im Tandem für den SPD-Vorsitz kandidieren" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Schwan: Ich traue mir das zu &#8211; Professorin möchte im Tandem für den SPD-Vorsitz kandidieren"class="text-center"><a href="https://www.blog-der-republik.de/schwan-ich-traue-mir-das-zu-professorin-moechte-im-tandem-fuer-den-spd-vorsitz-kandidieren/">Schwan: Ich traue mir das zu &#8211; Professorin möchte im Tandem für den SPD-Vorsitz kandidieren</a></h4>
								<p class="text-center">
									<time datetime="2019-07-10">
									<a href="https://www.blog-der-republik.de/2019/07/10/">
									10. Juli 2019									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-15417 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-politik tag-altenpflege tag-betreuung tag-gesundheitspolitik tag-infrastruktur tag-kompetenzwirrwar tag-mindestlohn tag-pflege tag-pflegenotstand tag-seniorenpolitik tag-sozialsystem">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/minister-spahn-und-die-pflege-viele-fragen/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/age-2814935_1280-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Senioren" title="Minister Spahn und die Pflege &#8211; viele Fragen"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/age-2814935_1280-800x600.jpg" class="img-responsive wp-post-image" alt="Senioren" title="Minister Spahn und die Pflege &#8211; viele Fragen" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Minister Spahn und die Pflege &#8211; viele Fragen"class="text-center"><a href="https://www.blog-der-republik.de/minister-spahn-und-die-pflege-viele-fragen/">Minister Spahn und die Pflege &#8211; viele Fragen</a></h4>
								<p class="text-center">
									<time datetime="2019-07-10">
									<a href="https://www.blog-der-republik.de/2019/07/10/">
									10. Juli 2019									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-15411 post type-post status-publish format-standard has-post-thumbnail category-politik category-wirtschaft tag-explosion-der-landflucht tag-infrastruktur tag-leerstand tag-wohnungsnot tag-wohnungspolitik tag-wuestung">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/2-000-000-leere-wohnungen-vor-allem-in-ostdeutschland/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/space-4231460_1280-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Wohnungsleerstand" title="2.000.000 leere Wohnungen – vor allem in Ostdeutschland"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/space-4231460_1280-800x600.jpg" class="img-responsive wp-post-image" alt="Wohnungsleerstand" title="2.000.000 leere Wohnungen – vor allem in Ostdeutschland" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 1</div>
																	</div>
								<h4 title="2.000.000 leere Wohnungen – vor allem in Ostdeutschland"class="text-center"><a href="https://www.blog-der-republik.de/2-000-000-leere-wohnungen-vor-allem-in-ostdeutschland/">2.000.000 leere Wohnungen – vor allem in Ostdeutschland</a></h4>
								<p class="text-center">
									<time datetime="2019-07-08">
									<a href="https://www.blog-der-republik.de/2019/07/08/">
									8. Juli 2019									</a>
									</time>
								</p>

						    </article>

						
				    	</div>

				    	<hr>
				    </div>
				    
				    <!--   -->
				    
<section class="comments" id="comments">
	<div class="row">
		<div class="col-sm-12">


<h3 title="Kommentaranzahl von NRW-Hochschulgesetz: Wenn jede Hochschule an sich denkt, ist an alle gedacht">'NRW-Hochschulgesetz: Wenn jede Hochschule an sich denkt, ist an alle gedacht' <span>hat keine Kommentare</span></h3>

Als erste/r kommentieren

<hr>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="clear"></div>Möchten Sie Ihre Gedanken teilen? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nrw-hochschulgesetz-wenn-jede-hochschule-an-sich-denkt-ist-an-alle-gedacht/#respond" style="display:none;"><br><button class="btn btn-danger btn-xs">Antwort abbrechen</button></a></small></h3>			<form action="https://www.blog-der-republik.de/wp-comments-post.php" method="post" id="comment-form" class="comment-form">
				<small class="comment-notes" style="margin-bottom:15px;display:block;">Ihre E-Mail Adresse wird nicht veröffentlicht</small><div class="row">
	        								<div class="message-field col-sm-12">
	        								<textarea  id="adcee99967"  name="3d927f7861"   id="textarea" rows="5" cols="30" placeholder="Kommentar hier eingeben…" class="form-control" rows="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "d8b75dc2e5bbe9f346e7f0fa058d80bf" );document.getElementById("adcee99967").setAttribute( "id", "comment" );</script>
											</div>
										</div><div class="row">
								<div class="name-field col-sm-4">
									<input type="text" name="author" placeholder="Name*" class="form-control" />
								</div>
<div class="email-field col-sm-4">
									<input type="email" name="email" placeholder="E-Mail*" class="form-control" />
								</div>
<div class="website-field col-sm-4">
									<input type="url" id="url" name="url" placeholder="Webseite" class="form-control" />
								</div>
								</div>
<p class="form-submit"><input name="submit" type="submit" id="btn-submit" class="submit" value="Kommentar veröffentlichen" /> <input type='hidden' name='comment_post_ID' value='15443' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, bitte fügen Sie mich zur Newsletter-Liste hinzu</label></p>			</form>
			</div><!-- #respond -->
	

		</div>
	</div>
</section>

				</div>

								<aside class="col-lg-3">

					<div class="widget widget_text" id="text-4"><h4><span>Unterstützung</span></h4>			<div class="textwidget"><div class="square-banner">
<a target="_self" href="http://blog-der-republik.de/spenden">
<img src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/spendebutton.jpg" alt="Unterstuetzen Sie uns" Title="Unterstuetzen Sie uns">
</a>
</div>

</div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget rpwe_widget recent-posts-extended" id="rpwe_widget-3"><h4><span>Weitere Artikel</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/minister-spahn-und-die-pflege-viele-fragen/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/age-2814935_1280-45x45.jpg" alt="Minister Spahn und die Pflege &#8211; viele Fragen"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/minister-spahn-und-die-pflege-viele-fragen/" title="Permalink to Minister Spahn und die Pflege &#8211; viele Fragen" rel="bookmark">Minister Spahn und die Pflege &#8211; viele Fragen</a></h3><time class="rpwe-time published" datetime="2019-07-10T14:05:26+00:00">10. Juli 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/kein-herz-fuer-behinderte/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/disabled-4027745_1280-45x45.jpg" alt="Kein Herz für Behinderte"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/kein-herz-fuer-behinderte/" title="Permalink to Kein Herz für Behinderte" rel="bookmark">Kein Herz für Behinderte</a></h3><time class="rpwe-time published" datetime="2019-07-05T18:19:40+00:00">5. Juli 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/bruesseler-personalpaket-nicht-torpedieren/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2019/01/eu-2891828_1280-45x45.jpg" alt="Brüsseler Personalpaket nicht torpedieren"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/bruesseler-personalpaket-nicht-torpedieren/" title="Permalink to Brüsseler Personalpaket nicht torpedieren" rel="bookmark">Brüsseler Personalpaket nicht torpedieren</a></h3><time class="rpwe-time published" datetime="2019-07-05T01:28:19+00:00">5. Juli 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/eltern-und-schule-systemversagen/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/child-830988_1280-45x45.jpg" alt="Eltern und Schule &#8211; Systemversagen?"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/eltern-und-schule-systemversagen/" title="Permalink to Eltern und Schule &#8211; Systemversagen?" rel="bookmark">Eltern und Schule &#8211; Systemversagen?</a></h3><time class="rpwe-time published" datetime="2019-07-03T00:09:27+00:00">3. Juli 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/die-jenischen-kein-recht-auf-eine-eigene-kulturelle-identitaet/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2019/07/1200px-Jenische_Dörfer_und_Lebensräume_in_Europa-45x45.png" alt="Die Jenischen &#8211; kein Recht auf eine eigene kulturelle Identität?"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/die-jenischen-kein-recht-auf-eine-eigene-kulturelle-identitaet/" title="Permalink to Die Jenischen &#8211; kein Recht auf eine eigene kulturelle Identität?" rel="bookmark">Die Jenischen &#8211; kein Recht auf eine eigene kulturelle Identität?</a></h3><time class="rpwe-time published" datetime="2019-07-01T11:25:09+00:00">1. Juli 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget bloglovin_button_widget" id="bloglovin_button_widget-2"><a data-blsdk-counter="false" data-blsdk-type="" target="_blank" href="//www.bloglovin.com/blogs/blog-der-republik-14394599" class="blsdk-follow">Follow</a><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://www.bloglovin.com/widget/js/loader.js?v=1";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "bloglovin-sdk"))</script></div><div class="widget widget_wysija" id="wysija-2"><h4><span>Unser Newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

Abonnieren Sie unseren Newsletter und werden Sie einer unserer <span class="counter">4 665</span> Abonnenten.
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail Adresse" placeholder="E-Mail Adresse" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div><div class="widget widget_nav_menu" id="nav_menu-8"><h4><span>Blogs international</span></h4><div class="menu-blogs-international-container"><ul id="menu-blogs-international" class="menu"><li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444"><a title="kottke.org" target="_blank" href="http://www.kottke.org/">kottke.org</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a title="Jezebel" target="_blank" href="http://jezebel.com/">Jezebel</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-447"><a title="Politico" target="_blank" href="http://www.politico.com/">Politico</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-448"><a title="The Blaze" target="_blank" href="http://www.theblaze.com/">The Blaze</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a title="Treehugger.com" target="_blank" href="http://www.treehugger.com/">Treehugger.com</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a title="Lost in EUrope" target="_blank" href="http://lostineu.eu/">Lost in EUrope</a></li>
<li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a title="Monkey Cage" target="_blank" href="http://www.washingtonpost.com/blogs/monkey-cage/">Monkey Cage</a></li>
<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1341"><a title="Real Clear Poltics" target="_blank" href="http://www.realclearpolitics.com/">Real Clear Politics</a></li>
</ul></div></div><div class="widget widget_nav_menu" id="nav_menu-6"><h4><span>Blogs national</span></h4><div class="menu-blogs-national-container"><ul id="menu-blogs-national" class="menu"><li id="menu-item-8686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8686"><a title="Spreepublik" href="http://www.spreepublik.de">Spreepublik</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a title="Lebensraum Wasser" target="_blank" href="http://lebensraumwasser.com/">Lebensraum Wasser</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433"><a title="NachDenkSeiten" target="_blank" href="http://www.nachdenkseiten.de/">NachDenkSeiten</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a title="Netzfrauen" target="_blank" href="http://netzfrauen.org/">Netzfrauen</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a title="Stefan Niggemeier" target="_blank" href="http://www.stefan-niggemeier.de/blog/">Stefan Niggemeier</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436"><a title="Netzpolitik.orG" target="_blank" href="https://netzpolitik.org/">Netzpolitik.orG</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a title="Carta" target="_blank" href="http://www.carta.info/">Carta</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a title="Sprengsatz" target="_blank" href="http://www.sprengsatz.de/">Sprengsatz</a></li>
<li id="menu-item-3283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3283"><a title="Kontext Wochenzeitung" target="_blank" href="http://www.kontextwochenzeitung.de/">Kontext: Wochenzeitung</a></li>
</ul></div></div><div class="widget widget_recent_comments" id="recent-comments-3"><h4><span>Letzte Kommentare</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Klein</span> bei <a href="https://www.blog-der-republik.de/2-000-000-leere-wohnungen-vor-allem-in-ostdeutschland/#comment-17715">2.000.000 leere Wohnungen – vor allem in Ostdeutschland</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://rechtecheck.de/vw-musterfeststellungsklage-sinnvoll-oder-nicht/' rel='external nofollow' class='url'>Markus</a></span> bei <a href="https://www.blog-der-republik.de/das-desaster-der-autokonzerne-politik-muss-die-machtfrage-stellen/#comment-17701">Das Desaster der Autokonzerne &#8211; Politik muss die Machtfrage stellen</a></li><li class="recentcomments"><span class="comment-author-link">wolfgang fubel</span> bei <a href="https://www.blog-der-republik.de/roeschen-auf-schmusekurs-ursula-von-der-leyen-tourt-in-europa/#comment-17684">&#8222;Röschen&#8220; auf Schmusekurs &#8211; Ursula von der Leyen  tourt in Europa </a></li><li class="recentcomments"><span class="comment-author-link">Burkhard</span> bei <a href="https://www.blog-der-republik.de/gaza-krieg-seit-70-jahren-ein-volk-in-geiselhaft/#comment-17664">Gaza: Krieg seit 70 Jahren &#8211; Ein Volk in Geiselhaft</a></li></ul></div><div class="widget widget_text" id="text-3"><h4><span>Werbung</span></h4>			<div class="textwidget"><div class="square-banner">
<a target="_blank" href="http://www.mut-zum-wechseln.de/?pk_campaign=bdr&pk_kwd=square">
<img src="https://www.blog-der-republik.de/wp-content/uploads/2015/05/square.png" alt="Mut zum Wechseln Werbebanner - Quadrat" Title="Zum transparenten und fairen Tarifvergleich - Mut zum Wechseln!">
</a>
</div>

<div class="square-banner square-banner-2">
<a target="_blank" href="http://www.trinkwasser-umfrage.de">
<img src="https://www.blog-der-republik.de/wp-content/uploads/2016/07/trinkwasser_umfrage_square.jpg" alt="Trinkwasser Umfrage Werbebanner - Quadrat" Title="Jetzt an der Trinkwasser Umfrage teilnehmen!">
</a>
</div></div>
		</div>
				</aside>
				

			</div> <!-- /row -->

		
		</div> <!-- /wrapper -->
	</section>


	
	<section id="breakingnews" class="container">

	
	</section>

	
	<footer class="animate" data-anim="fadeIn">
		<div class="container">
			<div class="wrapper">
				<div class="row">

					<div class="col-xs-12">
					<div class="widget widget_nav_menu" id="nav_menu-9"><h4><span>Sitemap</span></h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-4207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4207"><a href="https://www.blog-der-republik.de/category/politik/">Politik</a></li>
<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4209"><a href="https://www.blog-der-republik.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-4210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4210"><a href="https://www.blog-der-republik.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4208"><a href="https://www.blog-der-republik.de/category/kultur/">Kultur und Medien</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="https://www.blog-der-republik.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4212"><a href="https://www.blog-der-republik.de/category/sport/">Sport</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="https://www.blog-der-republik.de/category/themenspezial/">Themenspezial</a></li>
</ul></div></div>					</div>


					<!--- <div class="col-sm-6">
						<div class="row">
															<div class="widget col-sm-6">
									<h4><span>Footer zweite Hälfte</span></h4>
									<p>Um die Seitenleiste zu füllen, nutzen Sie im Dashboard die Widget-Seite </p>
								</div>
													</div>
					</div>
					-->
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12">
					<ul class="nav-pills" id="socialmenu-footer">

					                        			<li class="feed-rss"><a href="http://blog-der-republik.de/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>


					                    	                        	<li class="facebook"><a href="https://www.facebook.com/BlogderRepublik" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>

					                                                 	<li class="twitter"><a href="https://twitter.com/BlogderRepublik" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>


					                                                	




					                                                   	<li class="pinterest"><a href="http://www.pinterest.com/bderrepublik/" title="Follow us on Pinterest" target="_blank"><i class="fa fa-lg fa-pinterest"></i></a></li>


					</ul>
					<hr class="thinny">
					<div class="center-block text-center" id="copyright">
						<span>&copy;</span> 2019 - Blog der Republik					</div>
				</div>
			</div>
		</div>
	</footer>

	<div id="subfooter">
		<div class="container">
			<p class="text-center"></p>
		</div>
	</div>

	</div> <!-- #boxed -->
    <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.blog-der-republik.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.blog-der-republik.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/comment-reply.min.js?ver=422792a6032441f86fca136247cb53c8'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/framework/bootstrap/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/jquery.inview.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/equalize.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/main.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/wp-embed.min.js?ver=422792a6032441f86fca136247cb53c8'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.11'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.blog-der-republik.de\/wp-admin\/admin-ajax.php","loadingTrans":"Wird geladen...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.11'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #727272;"><div class="cookie-notice-container"><span id="cn-notice-text">Blog der Republik verwendet Cookies, um Ihr Online-Erlebnis zu verbessern. Wenn Sie auf der Seite weitersurfen, stimmen Sie der Cookie-Nutzung zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.blog-der-republik.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Weitere Informationen</a>
				</div>
			</div>	<a href="#" class="topbutton">
	</a>
	<script src="https://www.blog-der-republik.de/wp-content/themes/oldpaper/../oldpaper_child/js/jquery.dotdotdot.min.js"></script>
	<script src="https://www.blog-der-republik.de/wp-content/themes/oldpaper/../oldpaper_child/js/min/main-min.js"></script>
</body>
</html>
