
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->

<head>

    
    <meta charset="UTF-8">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]-->

   <!-- <title>Der Weltwassertag 2019 aus deutscher Perspektive | Blog der Republik</title> -->

    <meta name="viewport" content="width=device-width, initial-scale=1">

        	<link rel="icon" href="https://www.blog-der-republik.de/wp-content/uploads/2015/09/favicon.png" type="image/png">
    
    	<link rel="stylesheet" href=" https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/webfonts.css" type="text/css" media="screen" />
    
        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = screen.width;
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> <title>Der Weltwassertag 2019 aus deutscher Perspektive &#8211; Blog der Republik</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="„Niemanden zurücklassen“ ist das Motto des diesjährigen Weltwassertages am 22. März 2019. Das Spektrum der Themen in den Medien ist an diesem Tag so breit, dass" />

<meta name="keywords"  content="trinkwasser,unesco,wasserknappheit,wasserversorgung,welteassertag,weltwasserbericht" />

<link rel="canonical" href="https://www.blog-der-republik.de/der-weltwassertag-2019-aus-deutscher-perspektive/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; Feed" href="https://www.blog-der-republik.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; Kommentar-Feed" href="https://www.blog-der-republik.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; Der Weltwassertag 2019 aus deutscher Perspektive Kommentar-Feed" href="https://www.blog-der-republik.de/der-weltwassertag-2019-aus-deutscher-perspektive/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blog-der-republik.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=422792a6032441f86fca136247cb53c8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.blog-der-republik.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=422792a6032441f86fca136247cb53c8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/style.css?ver=422792a6032441f86fca136247cb53c8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper/css/animate.css?ver=422792a6032441f86fca136247cb53c8' type='text/css' media='all' />

<link rel='stylesheet' id='customstyles-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper/customstyles.css.php?ver=422792a6032441f86fca136247cb53c8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.blog-der-republik.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/js/topbutton.js?ver=422792a6032441f86fca136247cb53c8'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/prefixfree.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.blog-der-republik.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blog-der-republik.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blog-der-republik.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Es ist geschehen und kann wieder geschehen &#8211; Peter Wyden: Stella Goldschlag' href='https://www.blog-der-republik.de/es-ist-geschehen-und-kann-wieder-geschehen-peter-wyden-stella-goldschlag/' />

<link rel='shortlink' href='https://www.blog-der-republik.de/?p=14392' />
<link rel="alternate" type="application/json+oembed" href="https://www.blog-der-republik.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fder-weltwassertag-2019-aus-deutscher-perspektive%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blog-der-republik.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fder-weltwassertag-2019-aus-deutscher-perspektive%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #192f4d;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="news_keywords" content="Politics, Politik, water, TRINKWASSER, UNESCO, WASSERKNAPPHEIT, WASSERVERSORGUNG, WELTEASSERTAG, WELTWASSERBERICHT">
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.blog-der-republik.de/?wordfence_logHuman=1&hid=63F390AE574A803064E2D25383849500');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.blog-der-republik.de/der-weltwassertag-2019-aus-deutscher-perspektive/amp/" />		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.

*/		</style>
	<style type="text/css" title="dynamic-css" class="options-output">.wp-paginate .current,section#chess article,section#breakingnews ul li div.cat,.woocommerce span.onsale, .woocommerce-page span.onsale,section#top{background-color:#2c3e50;}body,nav .wrapper #bars .fa-bars,.carousel .carousel-control i,.woocommerce input.button, .woocommerce .button,nav.woocommerce-pagination span.current a, nav.woocommerce-pagination ul li .page-numbers:hover, .woocommerce ul.products li .price .amount, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover{color:#2c3e50;}header .wrapper,section#content #main .wrapper, nav .wrapper #mainmenu,header .wrapper #logo,header .wrapper #sublogo,nav div.rowstyle,hr, .hr,section#content #main section.comments .commentlist li.comment:not(:first-child),section#content #main section.comments .commentlist li.comment:not(:last-child),section#breakingnews ul,.wpcf7 input[type="text"],.wpcf7 input[type="email"],.wpcf7 select,.wpcf7 textarea, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover,section#content .wrapper,footer .wrapper,nav .wrapper{border-color:#2c3e50;}section#breakingnews ul li div.cat:after{border-left-color:#2c3e50;}nav .wrapper #mainmenu li.menu-item-has-children ul.sub-menu,.countcomments,section#content #main .featimg .countcomments{background-color:#cc0000;}a:hover, a:focus,section#top a:hover,#mainmenu > li > a:hover,.widget h4,section#content #main #featured p time,#content a:hover, #content a:focus,footer a:hover, footer a:focus,nav .wrapper #bars .fa-square,nav #respmenu a:hover,section#chess article .info ul,section#content aside .wrapper p time,#breakingnews a:hover, section#content #main #featured time,.carousel .textinfo, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt, .woocommerce #content div.product p.price{color:#cc0000;}section#content aside .wrapper,section#content aside .wrapper,.woocommerce input.button a:hover,.woocommerce input.checkout-button, .woocommerce input.alt, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt{border-color:#cc0000;}.widget h4:before,#mainmenu li a.hover:before,section#content header.topinfo h1:after,section#content article .textinfo:after, section#content header.topinfo .textinfo:after,section#content #main section.comments h3:after,section#content.authors #users h2:after,section#content.authors h1:after,section#content article .textcontent a:hover, section#content header.topinfo .textcontent a:hover,section#content #main #featured h2:after,section#chess article .quote .textquote:after,section#content #main #articlelist article.format-quote .textquote:after,.textinfo:after,section#content #main .relatedposts h3:after,nav .wrapper #mainmenu li.menu-item-has-children > a.hover:before,.woocommerce h2:after,.woocommerce ul.products li h3:after{border-bottom-color:#cc0000;}section#content #main .featimg .countcomments:after{border-right-color:#cc0000;}.widget h4:before{border-top-color:#cc0000;}body{background-color:transparent;background-repeat:repeat;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6{font-family:Oswald,Arial, Helvetica, sans-serif;font-weight:700;font-style:normal;}body{font-family:Adamina,Georgia, serif;font-weight:400;font-style:normal;}nav .wrapper{font-family:Oswald;font-weight:400;font-style:normal;}</style>    <!-- typekit laden -->
    <script src="https://use.typekit.net/jig8etb.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>

</head>

<body class="post-template-default single single-post postid-14392 single-format-standard" dir="ltr">

	
	                                    
	<div id="loader"><i class="fa fa-spinner fa-spin fa-fw fa-2x"></i></div>

	<div class="container" id="boxed">
	<section id="top" class="animated" data-anim="fadeIn">
		<div class="container">

			<div class="row" id="row-header">
				<div class="col-sm-7">
					<ul id="topmenu" class="nav nav-pills"><li id="menu-item-4166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4166"><a href="https://www.blog-der-republik.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-13341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13341"><a href="https://www.blog-der-republik.de/verein/">Verein</a></li>
<li id="menu-item-4169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4169"><a href="https://www.blog-der-republik.de/autoren/">Autoren</a></li>
<li id="menu-item-4700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4700"><a href="https://www.blog-der-republik.de/impressum/">Impressum</a></li>
<li id="menu-item-11780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11780"><a href="https://www.blog-der-republik.de/datenschutzerklaerung/">Datenschutz</a></li>
</ul>				</div>

				<div class="col-sm-5">

					<ul class="nav nav-pills navbar-right" id="socialmenu">

                        <li>
                            <a href="#" id="s-trigger">
                                <i class="fa fa-search"></i>
                            </a>
                        </li>
                        <li class="feed-rss"><a href="https://www.blog-der-republik.de/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>


                    	                        	<li class="facebook"><a href="https://www.facebook.com/BlogderRepublik" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>
                        
                                                 	<li class="twitter"><a href="https://twitter.com/BlogderRepublik" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>
                        
                        
                        
                        
                        
                        
                                                   	<li class="pinterest"><a href="http://www.pinterest.com/bderrepublik/" title="Follow us on Pinterest" target="_blank"><i class="fa fa-lg fa-pinterest"></i></a></li>
                        
                        
					</ul>

				</div>
                                    <div class="col-xs-12 col-sm-6" id="search-h-wrap">
                                            <form method="get" id="searchform-header" action="https://www.blog-der-republik.de/">
                                                <div>
                                                    <label class="screen-reader-text" for="s"></label>
                                                    <input placeholder="Den Blog durchsuchen..." type="text" value="" name="s" id="s" />
                                                    <button type="submit" id="searchsubmit">
                                                    <i class="fa fa-search"></i>
                                                    </button>
                                                </div>
                                            </form>

                                        </div>
			</div>

		</div>
	</section>

	
<header class="container">
		<div class="wrapper">
			<div class="row">

				<div class="col-sm-4 col-xs-12 header-left">
					<div id="logo" class="animated" data-anim="fadeIn">
					<a title="Go back to home" href="https://www.blog-der-republik.de">
					<img src="https://www.blog-der-republik.de/wp-content/uploads/2015/05/bdr-logo.svg" alt="Blog der Republik"  title="Blog der Republik" class="img-responsive" /></a>


					<!-- NIMN Logo -->
					<a title="Logo neu" href="https://futurzwei.org/article/862" target="_blank">
					<img src="https://www.blog-der-republik.de/wp-content/uploads/2018/07/NIMN_Logo.svg" alt="Logo neu"  title="Logo neu" style="width: 100px;" /></a>					


					</div>

									</div>

				<div class="col-sm-8 hidden-xs" id="werbebanner-top">
					
						
															<a href="http://www.trinkwasser-umfrage.de">
								<img src="https://www.blog-der-republik.de/wp-content/uploads/2016/07/trinkwasser_umfrage.jpg" class="img-responsive advlong pull-right" alt="Advertising">
								</a>
							
						
									</div>

			</div>
		</div>
	</header>

	<nav class="container">
		<div class="row">

			<div class="col-sm-12">
				<div class="wrapper">
					<div id="bars">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x"></i>
						</span>
                        <span class="resp-menu-title">MENÜ</span>
					</div>

					<ul id="mainmenu" class="nav nav-pills nav-justified"><li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-492"><a title="Politik" href="https://www.blog-der-republik.de/category/politik/">Politik</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a title="Wirtschaft" href="https://www.blog-der-republik.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a title="Gesellschaft" href="https://www.blog-der-republik.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a title="Kultur und Medien" href="https://www.blog-der-republik.de/category/kultur/">Kultur &#038; Medien</a>
<ul class="sub-menu">
	<li id="menu-item-4736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4736"><a href="https://www.blog-der-republik.de/category/kultur/buchbesprechungen/">Buchbesprechungen</a></li>
</ul>
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="https://www.blog-der-republik.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-494"><a title="Sport" href="https://www.blog-der-republik.de/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-4217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4217"><a href="https://www.blog-der-republik.de/category/sport/ecke-von-links/">Ecke von Links</a></li>
</ul>
</li>
<li id="menu-item-4165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4165"><a href="https://www.blog-der-republik.de/category/themenspezial/">Themenspezial</a>
<ul class="sub-menu">
	<li id="menu-item-4206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4206"><a href="https://www.blog-der-republik.de/category/themenspezial/virtuelles-wasser/">Virtuelles Wasser</a></li>
	<li id="menu-item-4243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.blog-der-republik.de/category/themenspezial/zwischen-st-petersburg-danzig/">Zwischen St. Petersburg &#038; Danzig</a></li>
	<li id="menu-item-9754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9754"><a href="https://www.blog-der-republik.de/category/themenspezial/von-der-bonner-zur-berliner-republik/">Von der Bonner zur Berliner Republik</a></li>
</ul>
</li>
</ul>                    <!-- <div>Suche</div> -->
				</div>
			</div>

		</div>
	</nav>

	<section id="content" class="container single-article">
		<div class="wrapper hentry">

		
			
				
					<div class="featimg animated" data-anim="fadeIn">
							<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/worldwaterday.png" width="678" height="327" class="img-responsive center-block wp-post-image" alt="Internationaler Tag des Wassers" title="Internationaler Tag des Wassers" srcset="https://www.blog-der-republik.de/wp-content/uploads/2019/03/worldwaterday.png 678w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/worldwaterday-300x145.png 300w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/worldwaterday-600x289.png 600w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/worldwaterday-415x200.png 415w" sizes="(max-width: 678px) 100vw, 678px"><noscript><img width="678" height="327" src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/worldwaterday.png" class="img-responsive center-block wp-post-image" alt="Internationaler Tag des Wassers" title="Internationaler Tag des Wassers" srcset="https://www.blog-der-republik.de/wp-content/uploads/2019/03/worldwaterday.png 678w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/worldwaterday-300x145.png 300w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/worldwaterday-600x289.png 600w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/worldwaterday-415x200.png 415w" sizes="(max-width: 678px) 100vw, 678px" /></noscript><div class="text-center caption"></div>					</div>

				
				
				<header class="topinfo animated" data-anim="fadeInDown">
					<h1 class="entry-title" title="Der Weltwassertag 2019 aus deutscher Perspektive">Der Weltwassertag 2019 aus deutscher Perspektive</h1>
					
<ul class="textinfo list-inline text-center">
	
			<li class="vcard author post-author"><span class="fn"><a href="https://www.blog-der-republik.de/author/siegfried-gendries/" title="Beiträge von Siegfried Gendries" rel="author">Siegfried Gendries</a><span></li>
		
			<li><a href="https://www.blog-der-republik.de/category/politik/" rel="category tag">Politik</a></li>
		
	 	
		
		<li><a href="https://www.blog-der-republik.de/der-weltwassertag-2019-aus-deutscher-perspektive/#respond">Kein Kommentar</a></li>
		
	
			<li>
			<time class="date updated" datetime="2019-03-22">
			<a href="https://www.blog-der-republik.de/2019/03/22/">
			22. März 2019			</a>
			</time>
		</li>
			
</ul>				</header>

			
			<div class="row">
				<div id="main" class="col-lg-9">

					<!-- article -->
					<article class="post-14392 post type-post status-publish format-standard has-post-thumbnail category-politik tag-trinkwasser tag-unesco tag-wasserknappheit tag-wasserversorgung tag-welteassertag tag-weltwasserbericht" id="post-14392">

						<!-- if single-featured-content != 0 -->
												<!-- END (if single-featured-content != 0) -->

						
								<div class="textcontent clearfix">
									<div class="pf-content"><p>„Niemanden zurücklassen“ ist das Motto des diesjährigen Weltwassertages am 22. März 2019. Das Spektrum der Themen in den Medien ist an diesem Tag so breit, dass der Leser den Überblick verlieren könnte. Das zeigt aber gleichzeitig, welche Bedeutung das Wasser mit unserem Leben und der Sicherheit in der Welt hat. Eigentlich bemerkenswert, dass es diesen Weltwassertag nur einmal im Jahr gibt. Wer sich eingehender damit befasst, der stellt fest, dass die Brisanz zunimmt – auch in Deutschland.</p>
<p><strong>Wasser ist keine Selbstverständlichkeit</strong></p>
<p>Während wir hierzulande das Trinkwasser in Lebensmittelqualität ins Haus geliefert bekommen, müssen in benachteiligten Regionen zumeist Frauen weite Wege gehen, um an etwas für uns Selbstverständliches zu gelangen. „Sicheres Wasser und sichere sanitäre Einrichtungen sind Menschenrechte. Doch für viele Menschen sind diese Rechte nicht verwirklicht: Über zwei Milliarden leben ohne sicheres Trinkwasser, 844 Millionen müssen mindestens eine halbe Stunde täglich für die Wasserbeschaffung aufwenden oder sie haben gar keinen Zugang. „Das müssen wir ändern durch höhere und effektivere Investitionen in die Infrastruktur wie Wasseranschlüsse und Sanitärversorgung, gerechte Gebühren sowie mehr Forschung und Innovation“, fordert Ulla Burkhard, Vorstandsmitglied der Deutschen UNESCO-Kommission, die alljährlich den Weltwasserbericht herausgibt.</p>
<p>Selbst in Europa und in Nordamerika haben den aktuellsten Daten zufolge 57 Millionen Menschen keine Wasserleitungen in ihren Häusern. Auch der Zugang zu grundlegenden Sanitäranlagen bleibt 36 Millionen Menschen in Europa und Nordamerika verwehrt.</p>
<p><strong>Wir riskieren unsere Sicherheit </strong></p>
<p>Während die Menschen in anderen Regionen sich ihre Wassersicherheit erst noch schaffen müssen, riskieren wir hierzulande unseren „naturgegebenen Luxus des guten Wassers“. Zwar dürfen wir uns eines fast 100 prozentigen Anschlussgrades der Haushalte an die öffentliche Wasserversorgung und unseres sicheren Zugangs zu sicheren sanitären Anlagen erfreuen, aber bei der Qualität wird es bedrohlich. Auch wenn unser Trinkwasser nahezu alle Qualitätsanforderungen erfüllt, gibt es massiven Handlungsbedarf bei den Gewässern. Nur sieben Prozent der deutschen Flüsse und Bäche sind in einem guten oder sehr guten ökologischen Zustand. Gefährdet ist auch das Grundwasser. Mecklenburg-Vorpommerns Umweltminister Backhaus erklärte diese Woche, dass „das Grundwasser aufgrund zu hoher Nährstoffkonzentrationen in Tiefen bis etwa 15 Metern nur noch eingeschränkt beziehungsweise gar nicht mehr für Trinkwasserzwecke geeignet“ sei. Weil dieses Wasser allmählich nach unten sickere, wo das Rohwasser für das Trinkwasser gewonnen wird, müssen die Wasserwerke das Grundwasser aus tieferen Schichten fördern. Sollten die Belastungen weiter zunehmen, werde der Aufwand bei der Trinkwasseraufbereitung wachsen. Die Lösung ist bekannt: Um langfristig eine Kostenexplosion zu vermeiden, müssten die Schadstoffeinträge in Boden und Gewässer reduziert werden.</p>
<p><strong>Erneuerbare Wasserressourcen unter Druck</strong></p>
<p>Über zwei Milliarden Menschen weltweit leben in Staaten mit hohem Wasserstress. In diesen Staaten werden mehr als ein Viertel der erneuerbaren Wasserressourcen genutzt. Jüngste Schätzungen zeigen, dass über 50 Staaten von Wasserstress betroffen sind: 31 Länder nutzen zwischen 25 Prozent und 70 Prozent der erneuerbaren Wasserressourcen wie etwa Mexiko oder China, weitere 22 Länder mehr als 70 Prozent. Dazu zählen beispielsweise Ägypten oder Pakistan.</p>
<p>Ulla Burchardt erklärt: „In Deutschland werden seit 15 Jahren weniger als 20 Prozent der erneuerbaren Wasserressourcen genutzt. Wir sind hier also auf dem richtigen Weg. Doch wir sind Mitverursacher der großen Probleme in anderen Weltregionen – durch den Import etwa von Baumwolle oder Rindfleisch, deren Herstellung teils gewaltige Wasserressourcen benötigt.“ Als Konsumenten verbrauchen wir etwa 4.000 bis 5.000 Liter virtuellen Wassers, das in Produkten gebunden ist und aus Regionen stammt, die schon heute unter Wasserknappheit leiden. Dass das Steak pro Kilo etwa 15.000 Liter verschlingt, wissen zwar viele, den Absatzzahlen hat es dennoch nicht geschadet. Mit dem hiesigen Sparen am Wasserhahn ist den Betroffenen in den Wasserknappheitsregionen in der Dritten Welt nicht geholfen. Da geht noch was.</p>
<p><strong>Weitere Informationen</strong></p>
<ul>
<li><a href="https://www.unesco.de/publikationen#row-2598">Deutsche Kurzfassung des Weltwasserberichts</a></li>
<li>Vollversion des <a href="https://www.unesco.de/sites/default/files/2019-03/UN-Weltwasserbericht_2019_WWDR_Englisch.pdf">Weltwasserberichts</a></li>
<li>Daten und Fakten aus dem <a href="https://www.unesco.de/presse/pressematerial/un-weltwasserbericht-2019-daten-und-fakten">Weltwasserbericht</a> 2019</li>
<li>Key <a href="https://www.unesco.de/sites/default/files/2019-03/UN-Weltwasserbericht_2019_Key%20Messages_Englisch.pdf">Messages</a></li>
<li>UN-Weltwasserbericht <a href="http://www.unesco.org/new/fileadmin/MULTIMEDIA/HQ/SC/images/WWDR_2018_infographic.pdf">Poster</a></li>
<li><a href="https://www.unesco.de/kultur-und-natur/wasser-und-ozeane/wasser">Webseite</a> der Deutschen UNESCO-Kommission zum Thema Wasser</li>
</ul>
</div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="https%3A%2F%2Fwww.blog-der-republik.de%2Fder-weltwassertag-2019-aus-deutscher-perspektive%2F" data-timestamp="1553260451" data-backendurl="https://www.blog-der-republik.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><h5>Teilen Sie diesen Artikel:</h5></div><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.blog-der-republik.de%2Fder-weltwassertag-2019-aus-deutscher-perspektive%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fder-weltwassertag-2019-aus-deutscher-perspektive%2F&text=Der+Weltwassertag+2019+aus+deutscher+Perspektive&via=BlogderRepublik" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fder-weltwassertag-2019-aus-deutscher-perspektive%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Der+Weltwassertag+2019+aus+deutscher+Perspektive%20https%3A%2F%2Fwww.blog-der-republik.de%2Fder-weltwassertag-2019-aus-deutscher-perspektive%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div>
									<div id="printpdf" class="hidden-xs">
										<h5 title="Artikel ausdrucken oder PDF generieren">Ausdrucken/PDF erstellen:</h5>
										<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="https://www.blog-der-republik.de/wp-content/uploads/img/printpdf2.svg" alt="Print Friendly" /></a></div>									</div>
								</div>

						

						<div class="col-xs-12" id="newsletter-bottom">
							<div class="inner">
								<h5>Keine wichtigen Nachrichten mehr verpassen!</h5>
								<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5c94d54ab5c0b-2" class="wysija-msg ajax"></div><form id="form-wysija-php5c94d54ab5c0b-2" method="post" action="#wysija" class="widget_wysija php_wysija">

<hr>

Abonnieren Sie unseren Newsletter und werden Sie einer unserer <span class="counter">4 663</span> Abonnenten.
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail Adresse" placeholder="E-Mail Adresse" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div>							</div>
						</div>

						<hr class="pull-left">

						
												<div class="tagslist">
							<p><i class="fa fa-tags fa-fw"></i> <span>Schlagwörter:</span> <a href="https://www.blog-der-republik.de/tag/trinkwasser/" rel="tag">Trinkwasser</a>, <a href="https://www.blog-der-republik.de/tag/unesco/" rel="tag">UNESCO</a>, <a href="https://www.blog-der-republik.de/tag/wasserknappheit/" rel="tag">Wasserknappheit</a>, <a href="https://www.blog-der-republik.de/tag/wasserversorgung/" rel="tag">Wasserversorgung</a>, <a href="https://www.blog-der-republik.de/tag/welteassertag/" rel="tag">WELTEASSERTAG</a>, <a href="https://www.blog-der-republik.de/tag/weltwasserbericht/" rel="tag">WELTWASSERBERICHT</a></p>						</div>
						<hr>
						
				    	
				    		<div class="authorarea">
						        <div class="row">
						            <div class="col-sm-2 col-xs-12">
						                <img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2014/12/Foto-Gendries-08.2009-150x150.jpg" width="100" height="100" alt="Siegfried Gendries" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo"><noscript><img src="https://www.blog-der-republik.de/wp-content/uploads/2014/12/Foto-Gendries-08.2009-150x150.jpg" width="100" height="100" alt="Siegfried Gendries" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript>						            </div>

						            <div class="authorinfo col-md-10 col-sm-10 col-xs-12">
						                <div class="h3 author">Über &nbsp;<a href="https://www.blog-der-republik.de/author/siegfried-gendries/" title="Beiträge von Siegfried Gendries" rel="author">Siegfried Gendries</a></div>
						                <p>Als Umweltökonom der Rheinisch Westfälischen Wasserwerksgesellschaft verfügt Gendries über langjährige Erfahrung im Infrastruktursektor. Damit setzt sich der Blogger für die richtige Balance bei Wasserthemen ein.</p>

						                <ul class="social-links list-inline">
						                	
											
											
											
																					</ul>

						            </div>
						        </div>
						    </div>
						    <hr>

				    	
				    </article>

				    				    <!-- related posts -->
				    <div class="relatedposts">
				    	<h3>Das Könnte Ihnen auch gefallen</h3>

				    	<div class="row">

				    	
							<article class="related col-xs-12 col-sm-4 post-14387 post type-post status-publish format-standard has-post-thumbnail category-buchbesprechungen category-politik tag-deformation-des-menschlichen-charakters tag-entstehung-von-hass tag-holocaust tag-peter-weydenreich tag-peter-wyden tag-stella-goldschlag tag-zerstoerung-der-demokratie-in-deutschland">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/es-ist-geschehen-und-kann-wieder-geschehen-peter-wyden-stella-goldschlag/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/stella_goldschlag_buchtitelkl-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Stella Goldschlag, Buchtitel" title="Es ist geschehen und kann wieder geschehen &#8211; Peter Wyden: Stella Goldschlag"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/stella_goldschlag_buchtitelkl-800x600.jpg" class="img-responsive wp-post-image" alt="Stella Goldschlag, Buchtitel" title="Es ist geschehen und kann wieder geschehen &#8211; Peter Wyden: Stella Goldschlag" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Es ist geschehen und kann wieder geschehen &#8211; Peter Wyden: Stella Goldschlag"class="text-center"><a href="https://www.blog-der-republik.de/es-ist-geschehen-und-kann-wieder-geschehen-peter-wyden-stella-goldschlag/">Es ist geschehen und kann wieder geschehen &#8211; Peter Wyden: Stella Goldschlag</a></h4>
								<p class="text-center">
									<time datetime="2019-03-22">
									<a href="https://www.blog-der-republik.de/2019/03/22/">
									22. März 2019									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-14380 post type-post status-publish format-standard has-post-thumbnail category-politik tag-anti-eu-kurs tag-europaeischen-volkspartei-evp tag-evp tag-fidesz-partei tag-manfred-weber-csu tag-nationalpopulismus tag-verrat-an-den-europaeischen-grundwerten tag-viktor-orban">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/evp-suspendiert-orban-partei-scheinheiliger-umgang-mit-anti-demokraten/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/viktor_Orban-800x534.jpg" width="800" height="534" class="img-responsive wp-post-image" alt="Viktor Orban" title="EVP suspendiert Orban-Partei &#8211; Scheinheiliger Umgang mit Anti-Demokraten" srcset="https://www.blog-der-republik.de/wp-content/uploads/2019/03/viktor_Orban.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/viktor_Orban-300x200.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/viktor_Orban-768x513.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/viktor_Orban-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img width="800" height="534" src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/viktor_Orban-800x534.jpg" class="img-responsive wp-post-image" alt="Viktor Orban" title="EVP suspendiert Orban-Partei &#8211; Scheinheiliger Umgang mit Anti-Demokraten" srcset="https://www.blog-der-republik.de/wp-content/uploads/2019/03/viktor_Orban.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/viktor_Orban-300x200.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/viktor_Orban-768x513.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/viktor_Orban-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="EVP suspendiert Orban-Partei &#8211; Scheinheiliger Umgang mit Anti-Demokraten"class="text-center"><a href="https://www.blog-der-republik.de/evp-suspendiert-orban-partei-scheinheiliger-umgang-mit-anti-demokraten/">EVP suspendiert Orban-Partei &#8211; Scheinheiliger Umgang mit Anti-Demokraten</a></h4>
								<p class="text-center">
									<time datetime="2019-03-21">
									<a href="https://www.blog-der-republik.de/2019/03/21/">
									21. März 2019									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-14375 post type-post status-publish format-standard has-post-thumbnail category-politik tag-austrittsvertrag tag-brexit tag-brexit-chaos tag-eu tag-gescheiterte-einigung tag-john-bercow tag-speaker tag-theresa-may tag-uk tag-ungeregelter-brexit">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/und-taeglich-gruesst/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2016/07/brexit2_exit-800x484.jpg" width="800" height="484" class="img-responsive wp-post-image" alt="Exit vom Brexit" title="Und täglich grüßt&#8230;&#8230;"><noscript><img width="800" height="484" src="https://www.blog-der-republik.de/wp-content/uploads/2016/07/brexit2_exit-800x484.jpg" class="img-responsive wp-post-image" alt="Exit vom Brexit" title="Und täglich grüßt&#8230;&#8230;" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Und täglich grüßt&#8230;&#8230;"class="text-center"><a href="https://www.blog-der-republik.de/und-taeglich-gruesst/">Und täglich grüßt&#8230;&#8230;</a></h4>
								<p class="text-center">
									<time datetime="2019-03-19">
									<a href="https://www.blog-der-republik.de/2019/03/19/">
									19. März 2019									</a>
									</time>
								</p>

						    </article>

						
				    	</div>
				    	<!-- zweite reihe -->
				    	<div class="row">

				    	
							<article class="related col-xs-12 col-sm-4 post-14370 post type-post status-publish format-standard has-post-thumbnail category-politik tag-demokratie tag-freiheit tag-gerechtigkeit tag-gleichberechtigung tag-leben-und-werk tag-revolution-gesellschaftlicher-umbruch tag-rosa-luxemburg tag-soziale-frage tag-sozialismus">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/wenn-rosa-luxemburg-heute-lebte/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/rosa_luxemburg-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Rosa Luxemburg, Podiumsdiskussion FES" title="Wenn Rosa Luxemburg heute lebte&#8230;"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/rosa_luxemburg-800x600.jpg" class="img-responsive wp-post-image" alt="Rosa Luxemburg, Podiumsdiskussion FES" title="Wenn Rosa Luxemburg heute lebte&#8230;" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Wenn Rosa Luxemburg heute lebte&#8230;"class="text-center"><a href="https://www.blog-der-republik.de/wenn-rosa-luxemburg-heute-lebte/">Wenn Rosa Luxemburg heute lebte&#8230;</a></h4>
								<p class="text-center">
									<time datetime="2019-03-19">
									<a href="https://www.blog-der-republik.de/2019/03/19/">
									19. März 2019									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-14362 post type-post status-publish format-standard has-post-thumbnail category-politik category-sport tag-fussball tag-fussball-nationalmannschaft tag-jogi-loew tag-kommunikationsprobleme tag-neuaufbau-der-nationalelf tag-wm-debakel-2018">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/die-kommunikations-probleme-des-joachim-loew/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/800px-Joachim_Löw_Germany_national_football_team_02-800x533.jpg" width="800" height="533" class="img-responsive wp-post-image" alt="Bundestrainer Löw" title="Die (Kommunikations-) Probleme des Joachim Löw" srcset="https://www.blog-der-republik.de/wp-content/uploads/2019/03/800px-Joachim_Löw_Germany_national_football_team_02.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/800px-Joachim_Löw_Germany_national_football_team_02-300x200.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/800px-Joachim_Löw_Germany_national_football_team_02-768x512.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/800px-Joachim_Löw_Germany_national_football_team_02-600x400.jpg 600w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img width="800" height="533" src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/800px-Joachim_Löw_Germany_national_football_team_02-800x533.jpg" class="img-responsive wp-post-image" alt="Bundestrainer Löw" title="Die (Kommunikations-) Probleme des Joachim Löw" srcset="https://www.blog-der-republik.de/wp-content/uploads/2019/03/800px-Joachim_Löw_Germany_national_football_team_02.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/800px-Joachim_Löw_Germany_national_football_team_02-300x200.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/800px-Joachim_Löw_Germany_national_football_team_02-768x512.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2019/03/800px-Joachim_Löw_Germany_national_football_team_02-600x400.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Die (Kommunikations-) Probleme des Joachim Löw"class="text-center"><a href="https://www.blog-der-republik.de/die-kommunikations-probleme-des-joachim-loew/">Die (Kommunikations-) Probleme des Joachim Löw</a></h4>
								<p class="text-center">
									<time datetime="2019-03-19">
									<a href="https://www.blog-der-republik.de/2019/03/19/">
									19. März 2019									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-14357 post type-post status-publish format-standard has-post-thumbnail category-buchbesprechungen category-politik tag-buchbesprechung tag-erfinder tag-genie tag-kuenstler tag-leonardo-da-vinci tag-matthias-eckolt tag-wirkung">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/leonardos-erbe-ueber-die-erfindungen-da-vincis/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/da-vinci-selbst-800x461.jpeg" width="800" height="461" class="img-responsive wp-post-image" alt="Leonardo da Vinci, Selbstportrait 1512" title="Leonardos Erbe- Über die Erfindungen da Vincis"><noscript><img width="800" height="461" src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/da-vinci-selbst-800x461.jpeg" class="img-responsive wp-post-image" alt="Leonardo da Vinci, Selbstportrait 1512" title="Leonardos Erbe- Über die Erfindungen da Vincis" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Leonardos Erbe- Über die Erfindungen da Vincis"class="text-center"><a href="https://www.blog-der-republik.de/leonardos-erbe-ueber-die-erfindungen-da-vincis/">Leonardos Erbe- Über die Erfindungen da Vincis</a></h4>
								<p class="text-center">
									<time datetime="2019-03-19">
									<a href="https://www.blog-der-republik.de/2019/03/19/">
									19. März 2019									</a>
									</time>
								</p>

						    </article>

						
				    	</div>

				    	<hr>
				    </div>
				    
				    <!--   -->
				    
<section class="comments" id="comments">
	<div class="row">
		<div class="col-sm-12">


<h3 title="Kommentaranzahl von Der Weltwassertag 2019 aus deutscher Perspektive">'Der Weltwassertag 2019 aus deutscher Perspektive' <span>hat keine Kommentare</span></h3>

Als erste/r kommentieren

<hr>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="clear"></div>Möchten Sie Ihre Gedanken teilen? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/der-weltwassertag-2019-aus-deutscher-perspektive/#respond" style="display:none;"><br><button class="btn btn-danger btn-xs">Antwort abbrechen</button></a></small></h3>			<form action="https://www.blog-der-republik.de/wp-comments-post.php" method="post" id="comment-form" class="comment-form">
				<small class="comment-notes" style="margin-bottom:15px;display:block;">Ihre E-Mail Adresse wird nicht veröffentlicht</small><div class="row">
	        								<div class="message-field col-sm-12">
	        								<textarea  id="0b5efd73bd"  name="ec57b360fd"   id="textarea" rows="5" cols="30" placeholder="Kommentar hier eingeben…" class="form-control" rows="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f681c003d54faa9451af5fb41eeddd8c" );document.getElementById("0b5efd73bd").setAttribute( "id", "comment" );</script>
											</div>
										</div><div class="row">
								<div class="name-field col-sm-4">
									<input type="text" name="author" placeholder="Name*" class="form-control" />
								</div>
<div class="email-field col-sm-4">
									<input type="email" name="email" placeholder="E-Mail*" class="form-control" />
								</div>
<div class="website-field col-sm-4">
									<input type="url" id="url" name="url" placeholder="Webseite" class="form-control" />
								</div>
								</div>
<p class="form-submit"><input name="submit" type="submit" id="btn-submit" class="submit" value="Kommentar veröffentlichen" /> <input type='hidden' name='comment_post_ID' value='14392' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, bitte fügen Sie mich zur Newsletter-Liste hinzu</label></p>			</form>
			</div><!-- #respond -->
	

		</div>
	</div>
</section>

				</div>

								<aside class="col-lg-3">

					<div class="widget widget_text" id="text-4"><h4><span>Unterstützung</span></h4>			<div class="textwidget"><div class="square-banner">
<a target="_self" href="http://blog-der-republik.de/spenden">
<img src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/spendebutton.jpg" alt="Unterstuetzen Sie uns" Title="Unterstuetzen Sie uns">
</a>
</div>

</div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget rpwe_widget recent-posts-extended" id="rpwe_widget-3"><h4><span>Weitere Artikel</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/die-kommunikations-probleme-des-joachim-loew/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/800px-Joachim_Löw_Germany_national_football_team_02-45x45.jpg" alt="Die (Kommunikations-) Probleme des Joachim Löw"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/die-kommunikations-probleme-des-joachim-loew/" title="Permalink to Die (Kommunikations-) Probleme des Joachim Löw" rel="bookmark">Die (Kommunikations-) Probleme des Joachim Löw</a></h3><time class="rpwe-time published" datetime="2019-03-19T16:23:20+00:00">19. März 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/bayern-jagen-borussen/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2019/03/football-1439082_1280-45x45.jpg" alt="Bayern jagen Borussen"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/bayern-jagen-borussen/" title="Permalink to Bayern jagen Borussen" rel="bookmark">Bayern jagen Borussen</a></h3><time class="rpwe-time published" datetime="2019-03-05T11:41:26+00:00">5. März 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/die-versuchung-der-einsamkeit/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2019/02/tree-189852_1280-45x45.jpg" alt="Die Versuchung der Einsamkeit"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/die-versuchung-der-einsamkeit/" title="Permalink to Die Versuchung der Einsamkeit" rel="bookmark">Die Versuchung der Einsamkeit</a></h3><time class="rpwe-time published" datetime="2019-02-03T13:40:10+00:00">3. Februar 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/gibt-es-noch-rockys/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2019/01/rocky_kl-45x45.jpg" alt="Gibt es noch Rockys?"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/gibt-es-noch-rockys/" title="Permalink to Gibt es noch Rockys?" rel="bookmark">Gibt es noch Rockys?</a></h3><time class="rpwe-time published" datetime="2019-01-26T14:16:47+00:00">26. Januar 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/reinhold-beckmann-der-fall-relotius-und-die-grosse-verwunderung/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2019/01/2017-04-03-Reinhold_Beckmann_-hart_aber_fair-0557-45x45.jpg" alt="Reinhold Beckmann, der Fall Relotius und die große Verwunderung"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/reinhold-beckmann-der-fall-relotius-und-die-grosse-verwunderung/" title="Permalink to Reinhold Beckmann, der Fall Relotius und die große Verwunderung" rel="bookmark">Reinhold Beckmann, der Fall Relotius und die große Verwunderung</a></h3><time class="rpwe-time published" datetime="2019-01-09T02:05:26+00:00">9. Januar 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget bloglovin_button_widget" id="bloglovin_button_widget-2"><a data-blsdk-counter="false" data-blsdk-type="" target="_blank" href="//www.bloglovin.com/blogs/blog-der-republik-14394599" class="blsdk-follow">Follow</a><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://www.bloglovin.com/widget/js/loader.js?v=1";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "bloglovin-sdk"))</script></div><div class="widget widget_wysija" id="wysija-2"><h4><span>Unser Newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

Abonnieren Sie unseren Newsletter und werden Sie einer unserer <span class="counter">4 663</span> Abonnenten.
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail Adresse" placeholder="E-Mail Adresse" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div><div class="widget widget_nav_menu" id="nav_menu-8"><h4><span>Blogs international</span></h4><div class="menu-blogs-international-container"><ul id="menu-blogs-international" class="menu"><li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444"><a title="kottke.org" target="_blank" href="http://www.kottke.org/">kottke.org</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445"><a title="Gawker" target="_blank" href="http://gawker.com/">Gawker</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a title="Jezebel" target="_blank" href="http://jezebel.com/">Jezebel</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-447"><a title="Politico" target="_blank" href="http://www.politico.com/">Politico</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-448"><a title="The Blaze" target="_blank" href="http://www.theblaze.com/">The Blaze</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a title="Treehugger.com" target="_blank" href="http://www.treehugger.com/">Treehugger.com</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a title="Lost in EUrope" target="_blank" href="http://lostineu.eu/">Lost in EUrope</a></li>
<li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a title="Monkey Cage" target="_blank" href="http://www.washingtonpost.com/blogs/monkey-cage/">Monkey Cage</a></li>
<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1341"><a title="Real Clear Poltics" target="_blank" href="http://www.realclearpolitics.com/">Real Clear Poltics</a></li>
</ul></div></div><div class="widget widget_nav_menu" id="nav_menu-6"><h4><span>Blogs national</span></h4><div class="menu-blogs-national-container"><ul id="menu-blogs-national" class="menu"><li id="menu-item-8686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8686"><a title="Spreepublik" href="http://www.spreepublik.de">Spreepublik</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a title="Lebensraum Wasser" target="_blank" href="http://lebensraumwasser.com/">Lebensraum Wasser</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433"><a title="NachDenkSeiten" target="_blank" href="http://www.nachdenkseiten.de/">NachDenkSeiten</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a title="Netzfrauen" target="_blank" href="http://netzfrauen.org/">Netzfrauen</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a title="Stefan Niggemeier" target="_blank" href="http://www.stefan-niggemeier.de/blog/">Stefan Niggemeier</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436"><a title="Netzpolitik.orG" target="_blank" href="https://netzpolitik.org/">Netzpolitik.orG</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a title="Publikative.org" target="_blank" href="http://www.publikative.org/">Publikative.org</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a title="Carta" target="_blank" href="http://www.carta.info/">Carta</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a title="Sprengsatz" target="_blank" href="http://www.sprengsatz.de/">Sprengsatz</a></li>
<li id="menu-item-3283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3283"><a title="Kontext Wochenzeitung" target="_blank" href="http://www.kontextwochenzeitung.de/">Kontext: Wochenzeitung</a></li>
</ul></div></div><div class="widget widget_recent_comments" id="recent-comments-3"><h4><span>Letzte Kommentare</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Kai Ruhsert</span> bei <a href="https://www.blog-der-republik.de/muentes-ratschlaege-fuers-leben-laufen-lernen-lachen/#comment-16119">Müntes Ratschläge fürs Leben: Laufen, Lernen, Lachen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ichbremseauchfuersuv.wordpress.com/' rel='external nofollow' class='url'>Nichtauchdasnoch</a></span> bei <a href="https://www.blog-der-republik.de/die-wunderbare-greta-und-die-hellsicht-der-pubertaet-ein-appell-zum-neuen-jahr-an-uns-alle/#comment-16037">Die wunderbare GRETA und die Hellsicht der Pubertät &#8211; Ein Appell zum Neuen Jahr an uns Alle!</a></li><li class="recentcomments"><span class="comment-author-link">Dirk A. Hiller</span> bei <a href="https://www.blog-der-republik.de/die-wunderbare-greta-und-die-hellsicht-der-pubertaet-ein-appell-zum-neuen-jahr-an-uns-alle/#comment-15834">Die wunderbare GRETA und die Hellsicht der Pubertät &#8211; Ein Appell zum Neuen Jahr an uns Alle!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.pyrostar.ch/' rel='external nofollow' class='url'>Katharina</a></span> bei <a href="https://www.blog-der-republik.de/ausdruck-reiner-lebensfreude-oder-gefaehrlicher-unfug-streit-um-die-silvester-boeller/#comment-15791">Ausdruck reiner Lebensfreude oder gefährlicher Unfug: Streit um die Silvester-Böller</a></li></ul></div><div class="widget widget_text" id="text-3"><h4><span>Werbung</span></h4>			<div class="textwidget"><div class="square-banner">
<a target="_blank" href="http://www.mut-zum-wechseln.de/?pk_campaign=bdr&pk_kwd=square">
<img src="https://www.blog-der-republik.de/wp-content/uploads/2015/05/square.png" alt="Mut zum Wechseln Werbebanner - Quadrat" Title="Zum transparenten und fairen Tarifvergleich - Mut zum Wechseln!">
</a>
</div>

<div class="square-banner square-banner-2">
<a target="_blank" href="http://www.trinkwasser-umfrage.de">
<img src="https://www.blog-der-republik.de/wp-content/uploads/2016/07/trinkwasser_umfrage_square.jpg" alt="Trinkwasser Umfrage Werbebanner - Quadrat" Title="Jetzt an der Trinkwasser Umfrage teilnehmen!">
</a>
</div></div>
		</div>
				</aside>
				

			</div> <!-- /row -->

		
		</div> <!-- /wrapper -->
	</section>


	
	<section id="breakingnews" class="container">

	
	</section>

	
	<footer class="animate" data-anim="fadeIn">
		<div class="container">
			<div class="wrapper">
				<div class="row">

					<div class="col-xs-12">
					<div class="widget widget_nav_menu" id="nav_menu-9"><h4><span>Sitemap</span></h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-4207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4207"><a href="https://www.blog-der-republik.de/category/politik/">Politik</a></li>
<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4209"><a href="https://www.blog-der-republik.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-4210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4210"><a href="https://www.blog-der-republik.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4208"><a href="https://www.blog-der-republik.de/category/kultur/">Kultur und Medien</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="https://www.blog-der-republik.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4212"><a href="https://www.blog-der-republik.de/category/sport/">Sport</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="https://www.blog-der-republik.de/category/themenspezial/">Themenspezial</a></li>
</ul></div></div>					</div>


					<!--- <div class="col-sm-6">
						<div class="row">
															<div class="widget col-sm-6">
									<h4><span>Footer zweite Hälfte</span></h4>
									<p>Um die Seitenleiste zu füllen, nutzen Sie im Dashboard die Widget-Seite </p>
								</div>
													</div>
					</div>
					-->
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12">
					<ul class="nav-pills" id="socialmenu-footer">

					                        			<li class="feed-rss"><a href="http://blog-der-republik.de/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>


					                    	                        	<li class="facebook"><a href="https://www.facebook.com/BlogderRepublik" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>

					                                                 	<li class="twitter"><a href="https://twitter.com/BlogderRepublik" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>


					                                                	




					                                                   	<li class="pinterest"><a href="http://www.pinterest.com/bderrepublik/" title="Follow us on Pinterest" target="_blank"><i class="fa fa-lg fa-pinterest"></i></a></li>


					</ul>
					<hr class="thinny">
					<div class="center-block text-center" id="copyright">
						<span>&copy;</span> 2019 - Blog der Republik					</div>
				</div>
			</div>
		</div>
	</footer>

	<div id="subfooter">
		<div class="container">
			<p class="text-center"></p>
		</div>
	</div>

	</div> <!-- #boxed -->
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.blog-der-republik.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript><p><img src="//www.blog-der-republik.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.blog-der-republik.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/comment-reply.min.js?ver=422792a6032441f86fca136247cb53c8'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/framework/bootstrap/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/jquery.inview.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/equalize.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/main.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/wp-embed.min.js?ver=422792a6032441f86fca136247cb53c8'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.blog-der-republik.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #727272;"><div class="cookie-notice-container"><span id="cn-notice-text">Blog der Republik verwendet Cookies, um Ihr Online-Erlebnis zu verbessern. Wenn Sie auf der Seite weitersurfen, stimmen Sie der Cookie-Nutzung zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.blog-der-republik.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Weitere Informationen</a>
				</div>
			</div>	<a href="#" class="topbutton">
	</a>
	<script src="https://www.blog-der-republik.de/wp-content/themes/oldpaper/../oldpaper_child/js/jquery.dotdotdot.min.js"></script>
	<script src="https://www.blog-der-republik.de/wp-content/themes/oldpaper/../oldpaper_child/js/min/main-min.js"></script>
</body>
</html>
