
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->

<head>

    
    <meta charset="UTF-8">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]-->

   <!-- <title>BITTERE AUSSICHTEN FÜR VOLKSPARTEIEN | Blog der Republik</title> -->

    <meta name="viewport" content="width=device-width, initial-scale=1">

        	<link rel="icon" href="https://www.blog-der-republik.de/wp-content/uploads/2015/09/favicon.png" type="image/png">
    
    	<link rel="stylesheet" href=" https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/webfonts.css" type="text/css" media="screen" />
    
        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = screen.width;
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> <title>BITTERE AUSSICHTEN FÜR VOLKSPARTEIEN &#8211; Blog der Republik</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Am nächsten Sonntag wird im Freistaat Bayern gewählt. Zwei Wochen danach wird die Landtagswahl in Hessen stattfinden. Die Umfragen für die CSU und CDU sehen" />

<meta name="keywords"  content="cdu,csu,spd,volksparteien,landtagswahlen,bayern,hessen,mehrheiten,groko,populismus,rechtsextremismus" />

<link rel="canonical" href="https://www.blog-der-republik.de/bittere-aussichten-fuer-volksparteien/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; Feed" href="https://www.blog-der-republik.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; Kommentar-Feed" href="https://www.blog-der-republik.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; BITTERE AUSSICHTEN FÜR VOLKSPARTEIEN Kommentar-Feed" href="https://www.blog-der-republik.de/bittere-aussichten-fuer-volksparteien/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blog-der-republik.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=1d2e7484ee1a45572358c29f4986502c"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.blog-der-republik.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=1d2e7484ee1a45572358c29f4986502c' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.blog-der-republik.de/wp-content/plugins/give/assets/dist/css/give.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/style.css?ver=1d2e7484ee1a45572358c29f4986502c' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper/css/animate.css?ver=1d2e7484ee1a45572358c29f4986502c' type='text/css' media='all' />

<link rel='stylesheet' id='customstyles-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper/customstyles.css.php?ver=1d2e7484ee1a45572358c29f4986502c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.blog-der-republik.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.blog-der-republik.de\/wp-admin\/admin-ajax.php","checkout_nonce":"9abca72cd2","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.2.5","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"https:\/\/www.blog-der-republik.de\/wp-admin\/admin-ajax.php","ajaxNonce":"1b1d96a7c9","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"264c42e83a33e1e86cf112a1e11ac711","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.blog-der-republik.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/give/assets/dist/js/give.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/js/topbutton.js?ver=1d2e7484ee1a45572358c29f4986502c'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/prefixfree.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.blog-der-republik.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blog-der-republik.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blog-der-republik.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vor dem Brexit-Gipfel: Gütliche Lösung oder weiter Lügen, Hass und Hetze' href='https://www.blog-der-republik.de/vor-dem-brexit-gipfel-guetliche-loesung-oder-weiter-luegen-hass-und-hetze/' />

<link rel='shortlink' href='https://www.blog-der-republik.de/?p=12955' />
<link rel="alternate" type="application/json+oembed" href="https://www.blog-der-republik.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fbittere-aussichten-fuer-volksparteien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blog-der-republik.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fbittere-aussichten-fuer-volksparteien%2F&#038;format=xml" />
<meta name="generator" content="Give v2.2.5" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #192f4d;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="news_keywords" content="Politics, Politik, CDU, CSU, SPD, Volksparteien, Landtagswahlen, Bayern, Hessen, Mehrheiten, GroKo, Populismus, Rechtsextremismus">
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.blog-der-republik.de/?wordfence_logHuman=1&hid=9B1EFA8B4117A2AAFFC5F29F6E373CC7');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.blog-der-republik.de/bittere-aussichten-fuer-volksparteien/amp/" /><style type="text/css" title="dynamic-css" class="options-output">.wp-paginate .current,section#chess article,section#breakingnews ul li div.cat,.woocommerce span.onsale, .woocommerce-page span.onsale,section#top{background-color:#2c3e50;}body,nav .wrapper #bars .fa-bars,.carousel .carousel-control i,.woocommerce input.button, .woocommerce .button,nav.woocommerce-pagination span.current a, nav.woocommerce-pagination ul li .page-numbers:hover, .woocommerce ul.products li .price .amount, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover{color:#2c3e50;}header .wrapper,section#content #main .wrapper, nav .wrapper #mainmenu,header .wrapper #logo,header .wrapper #sublogo,nav div.rowstyle,hr, .hr,section#content #main section.comments .commentlist li.comment:not(:first-child),section#content #main section.comments .commentlist li.comment:not(:last-child),section#breakingnews ul,.wpcf7 input[type="text"],.wpcf7 input[type="email"],.wpcf7 select,.wpcf7 textarea, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover,section#content .wrapper,footer .wrapper,nav .wrapper{border-color:#2c3e50;}section#breakingnews ul li div.cat:after{border-left-color:#2c3e50;}nav .wrapper #mainmenu li.menu-item-has-children ul.sub-menu,.countcomments,section#content #main .featimg .countcomments{background-color:#cc0000;}a:hover, a:focus,section#top a:hover,#mainmenu > li > a:hover,.widget h4,section#content #main #featured p time,#content a:hover, #content a:focus,footer a:hover, footer a:focus,nav .wrapper #bars .fa-square,nav #respmenu a:hover,section#chess article .info ul,section#content aside .wrapper p time,#breakingnews a:hover, section#content #main #featured time,.carousel .textinfo, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt, .woocommerce #content div.product p.price{color:#cc0000;}section#content aside .wrapper,section#content aside .wrapper,.woocommerce input.button a:hover,.woocommerce input.checkout-button, .woocommerce input.alt, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt{border-color:#cc0000;}.widget h4:before,#mainmenu li a.hover:before,section#content header.topinfo h1:after,section#content article .textinfo:after, section#content header.topinfo .textinfo:after,section#content #main section.comments h3:after,section#content.authors #users h2:after,section#content.authors h1:after,section#content article .textcontent a:hover, section#content header.topinfo .textcontent a:hover,section#content #main #featured h2:after,section#chess article .quote .textquote:after,section#content #main #articlelist article.format-quote .textquote:after,.textinfo:after,section#content #main .relatedposts h3:after,nav .wrapper #mainmenu li.menu-item-has-children > a.hover:before,.woocommerce h2:after,.woocommerce ul.products li h3:after{border-bottom-color:#cc0000;}section#content #main .featimg .countcomments:after{border-right-color:#cc0000;}.widget h4:before{border-top-color:#cc0000;}body{background-color:transparent;background-repeat:repeat;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6{font-family:Oswald,Arial, Helvetica, sans-serif;font-weight:700;font-style:normal;}body{font-family:Adamina,Georgia, serif;font-weight:400;font-style:normal;}nav .wrapper{font-family:Oswald;font-weight:400;font-style:normal;}</style>    <!-- typekit laden -->
    <script src="https://use.typekit.net/jig8etb.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>

</head>

<body class="post-template-default single single-post postid-12955 single-format-standard" dir="ltr">

	
	                                    
	<div id="loader"><i class="fa fa-spinner fa-spin fa-fw fa-2x"></i></div>

	<div class="container" id="boxed">
	<section id="top" class="animated" data-anim="fadeIn">
		<div class="container">

			<div class="row" id="row-header">
				<div class="col-sm-7">
					<ul id="topmenu" class="nav nav-pills"><li id="menu-item-4166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4166"><a href="https://www.blog-der-republik.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-4169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4169"><a href="https://www.blog-der-republik.de/autoren/">Autoren</a></li>
<li id="menu-item-4700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4700"><a href="https://www.blog-der-republik.de/impressum/">Impressum</a></li>
<li id="menu-item-11780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11780"><a href="https://www.blog-der-republik.de/datenschutzerklaerung/">Datenschutz</a></li>
</ul>				</div>

				<div class="col-sm-5">

					<ul class="nav nav-pills navbar-right" id="socialmenu">

                        <li>
                            <a href="#" id="s-trigger">
                                <i class="fa fa-search"></i>
                            </a>
                        </li>
                        <li class="feed-rss"><a href="https://www.blog-der-republik.de/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>


                    	                        	<li class="facebook"><a href="https://www.facebook.com/BlogderRepublik" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>
                        
                                                 	<li class="twitter"><a href="https://twitter.com/BlogderRepublik" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>
                        
                        
                                                	<li class="googleplus"><a href="https://plus.google.com/112730680064450888793" title="Follow us on Google Plus" target="_blank"><i class="fa fa-lg fa-google-plus-square"></i></a></li>
                        
                        
                        
                        
                                                   	<li class="pinterest"><a href="http://www.pinterest.com/bderrepublik/" title="Follow us on Pinterest" target="_blank"><i class="fa fa-lg fa-pinterest"></i></a></li>
                        
                        
					</ul>

				</div>
                                    <div class="col-xs-12 col-sm-6" id="search-h-wrap">
                                            <form method="get" id="searchform-header" action="https://www.blog-der-republik.de/">
                                                <div>
                                                    <label class="screen-reader-text" for="s"></label>
                                                    <input placeholder="Den Blog durchsuchen..." type="text" value="" name="s" id="s" />
                                                    <button type="submit" id="searchsubmit">
                                                    <i class="fa fa-search"></i>
                                                    </button>
                                                </div>
                                            </form>

                                        </div>
			</div>

		</div>
	</section>

	
<header class="container">
		<div class="wrapper">
			<div class="row">

				<div class="col-sm-4 col-xs-12 header-left">
					<div id="logo" class="animated" data-anim="fadeIn">
					<a title="Go back to home" href="https://www.blog-der-republik.de">
					<img src="https://www.blog-der-republik.de/wp-content/uploads/2015/05/bdr-logo.svg" alt="Blog der Republik"  title="Blog der Republik" class="img-responsive" /></a>


					<!-- NIMN Logo -->
					<a title="Logo neu" href="https://futurzwei.org/article/862" target="_blank">
					<img src="https://www.blog-der-republik.de/wp-content/uploads/2018/07/NIMN_Logo.svg" alt="Logo neu"  title="Logo neu" style="width: 100px;" /></a>					


					</div>

									</div>

				<div class="col-sm-8 hidden-xs" id="werbebanner-top">
					
						
															<a href="http://www.trinkwasser-umfrage.de">
								<img src="https://www.blog-der-republik.de/wp-content/uploads/2016/07/trinkwasser_umfrage.jpg" class="img-responsive advlong pull-right" alt="Advertising">
								</a>
							
						
									</div>

			</div>
		</div>
	</header>

	<nav class="container">
		<div class="row">

			<div class="col-sm-12">
				<div class="wrapper">
					<div id="bars">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x"></i>
						</span>
                        <span class="resp-menu-title">MENÜ</span>
					</div>

					<ul id="mainmenu" class="nav nav-pills nav-justified"><li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-492"><a title="Politik" href="https://www.blog-der-republik.de/category/politik/">Politik</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a title="Wirtschaft" href="https://www.blog-der-republik.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a title="Gesellschaft" href="https://www.blog-der-republik.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a title="Kultur und Medien" href="https://www.blog-der-republik.de/category/kultur/">Kultur &#038; Medien</a>
<ul class="sub-menu">
	<li id="menu-item-4736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4736"><a href="https://www.blog-der-republik.de/category/kultur/buchbesprechungen/">Buchbesprechungen</a></li>
</ul>
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="https://www.blog-der-republik.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-494"><a title="Sport" href="https://www.blog-der-republik.de/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-4217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4217"><a href="https://www.blog-der-republik.de/category/sport/ecke-von-links/">Ecke von Links</a></li>
</ul>
</li>
<li id="menu-item-4165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4165"><a href="https://www.blog-der-republik.de/category/themenspezial/">Themenspezial</a>
<ul class="sub-menu">
	<li id="menu-item-4206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4206"><a href="https://www.blog-der-republik.de/category/themenspezial/virtuelles-wasser/">Virtuelles Wasser</a></li>
	<li id="menu-item-4243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.blog-der-republik.de/category/themenspezial/zwischen-st-petersburg-danzig/">Zwischen St. Petersburg &#038; Danzig</a></li>
	<li id="menu-item-9754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9754"><a href="https://www.blog-der-republik.de/category/themenspezial/von-der-bonner-zur-berliner-republik/">Von der Bonner zur Berliner Republik</a></li>
</ul>
</li>
</ul>                    <!-- <div>Suche</div> -->
				</div>
			</div>

		</div>
	</nav>

	<section id="content" class="container single-article">
		<div class="wrapper hentry">

		
			
				
					<div class="featimg animated" data-anim="fadeIn">
							<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/play-stone-550574_1280-1160x480.jpg" width="1160" height="480" class="img-responsive center-block wp-post-image" alt="Spielsteine" title="Spielsteine"><noscript><img width="1160" height="480" src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/play-stone-550574_1280-1160x480.jpg" class="img-responsive center-block wp-post-image" alt="Spielsteine" title="Spielsteine" /></noscript><div class="text-center caption"></div>					</div>

				
				
				<header class="topinfo animated" data-anim="fadeInDown">
					<h1 class="entry-title" title="BITTERE AUSSICHTEN FÜR VOLKSPARTEIEN">BITTERE AUSSICHTEN FÜR VOLKSPARTEIEN</h1>
					
<ul class="textinfo list-inline text-center">
	
			<li class="vcard author post-author"><span class="fn"><a href="https://www.blog-der-republik.de/author/friedhelm-ost/" title="Beiträge von Friedhelm Ost" rel="author">Friedhelm Ost</a><span></li>
		
			<li><a href="https://www.blog-der-republik.de/category/politik/" rel="category tag">Politik</a></li>
		
	 	
		
		<li><a href="https://www.blog-der-republik.de/bittere-aussichten-fuer-volksparteien/#respond">Kein Kommentar</a></li>
		
	
			<li>
			<time class="date updated" datetime="2018-10-08">
			<a href="https://www.blog-der-republik.de/2018/10/08/">
			8. Oktober 2018			</a>
			</time>
		</li>
			
</ul>				</header>

			
			<div class="row">
				<div id="main" class="col-lg-9">

					<!-- article -->
					<article class="post-12955 post type-post status-publish format-standard has-post-thumbnail category-politik tag-bayern tag-cdu tag-csu tag-groko tag-hessen tag-landtagswahlen tag-mehrheiten tag-populismus tag-rechtsextremismus tag-spd tag-volksparteien" id="post-12955">

						<!-- if single-featured-content != 0 -->
												<!-- END (if single-featured-content != 0) -->

						
								<div class="textcontent clearfix">
									<div class="pf-content"><p>Am nächsten Sonntag wird im Freistaat Bayern gewählt. Zwei Wochen danach wird die Landtagswahl in Hessen stattfinden. Die Umfragen für die CSU und CDU sehen nicht gut aus, die für die SPD indessen noch viel schlechter. 33 oder selbst 36% für Söder und seine Christsozialen wären ein bisher nie erlebter Absturz, für die gefühlte „Staatspartei“ eine wahre Katastrophe. Schon vor dem Urnengang der bayerischen Wähler wird die Frage intoniert, wer die Schuld an der CSU-Misere trägt. Söder und seine Gebirgsschützen zielen auf Berlin, auf Merkel und die Große Koalition, allen voran jedoch auf ihren Parteivorsitzenden und Bundesinnenminister Horst Seehofer.</p>
<p><strong>Rumoren in der Unionsfraktion</strong></p>
<p>Die jüngsten Rangeleien um die Migrationspolitik und wohl auch um die Entschädigung der von den Herstellerfirmen betrogenen Diesel-Autofahrer waren in der Tat keine Ruhmesblätter der Berliner Großkoalitionäre. Die Bundeskanzlerin ist mehr und mehr ins Feuer geraten. Die blinde Gefolgschaft ihrer eigenen Parteisoldaten ist vorbei: Fast wie ein Menetekel an der Unionswand wirkt da die Verweigerung der CDU/CSU-Bundestagsfraktion, Merkels Wunschkandidaten Volker Kauder nochmals zum Vorsitzenden zu wählen. Die Mehrheit der Abgeordneten setzt nun auf Ralph Brinkhaus, der die Fraktion vom Diktat des Kanzleramtes und mit mehr Beweglichkeit die Union aus der Erstarrung befreien will. Wie schon einige ihrer Vorgänger praktizierte die Kanzlerin eine Art von Präsidialsystem und operierte vielfach am Parlament vorbei – etwa in der Währungs- und auch in der Migrationspolitik. Die gewählten Volksvertreter mussten ihn ihren Wahlkreisen für manche Entscheidungen den Kopf hinhalten – zuletzt auch für die Fehler, die in der Causa Maaßen gemacht wurden.</p>
<p><strong>Union im Sinkflug, SPD im Tief</strong></p>
<p>Richtig gelungen ist dieser Großen Koalition bislang noch gar nichts. Bei allen Vorhaben, die auf die Schiene gebracht werden, gibt es ein zermürbendes und aufgeregtes Gezerre sowohl zwischen CDU und CSU als auch zwischen Union und SPD. Niemand darf sich da wundern, dass sich die Union bundesweit im Sinkflug befindet und etwa bei der Sonntagsfrage gerade noch 27% erreicht. Nicht wenige Unionschristen befürchten, das gleiche Schicksal wie die SPD zu erleiden, die mit 17% auf einen neuen Tiefstpunkt gesunken ist. Die Grünen (16%) und die AfD (16%) sind die Profiteure dieses Niederganges der einst wirklich großen Volksparteien.</p>
<p><strong>Drohende Pleite für die CSU?</strong></p>
<p>Die Berliner Großwetterlage wirkt sich auch auf die Länder aus. Obwohl gerade Bayern und Hessen bislang solide regiert wurden und wirtschaftlich gut dastehen, wird das von den Bürgern in der politischen Einschätzung nicht besonders honoriert. Denn ihnen brennen die Probleme Migration, Wohnen, Bildung, Alterssicherung, Verkehr und soziale Gerechtigkeit auf den Nägeln. Diese Probleme haben alle bundespolitischen Bezug und sind kaum allein von den Ländern zu lösen. Doch aus Frust und Verdruss werden die Union und SPD vorrangig von den Wählern abgestraft. Daraus erklärt sich der Sturz der CSU auf 33% und der SPD auf nur noch 11% in Bayern, während in Hessen die CDU in den Umfragen auf 29% und die SPD auf 23% kommen. In beiden Ländern dürfte die Koalitionsbildung gleichermaßen schwierig werden: In Bayern könnten die Grünen 18%, die FDP 6% und die Freien Wähler 11% erreichen. In Hessen könnten die Grünen ebenfalls mit 18% abschneiden, die FDP mit 6%, die Linke mit 8%.</p>
<p><strong>GroKo als Stimmungskiller</strong></p>
<p>Derweil übt die CDU-Bundesvorsitzende Selbstkritik und übernimmt eine Mitverantwortung an den zweifellos schlechten Umfragewerten. Der andauernde Streit in ihrer Regierung habe -so Merkel- zu der miesen Stimmung beigetragen, zumal die Wähler vielfach nicht einmal verstünden, was überhaupt der Inhalt des Streits sei: Mehrfach hat sie -ebenso wie andere Politiker der Bundesregierung- wiederholt verkündet, was die Koalitionäre alles tun müssten; doch die klaren Antworten, die Strategie, der Kurs und die Entscheidungen lassen weiter auf sich warten. Deutschland tritt politisch auf der Stelle, die Regierungskunst ist erstarrt, die großen notwendigen Weichenstellungen für die mutige Gestaltung einer guten Zukunft lassen auf sich warten, werden verzögert und vertagt. Das könnte sich schon bald rächen, sollte der fast ein Jahrzehnt andauernde Wirtschaftsaufschwung erlahmen oder sich gar stärker abschwächen. Ohnehin war und ist die Partizipation an der Wohlstandszunahme recht unterschiedlich und ungleich. Bei Nullzinsen für Sparguthaben, bei einer Inflation von rund 2% und höheren Belastungen -etwa durch die Heraufsetzung der Beitragsbemessungsgrenzen in der Sozialversicherung- ergibt sich für viele Millionen Bürger kaum ein reales Plus bei den Einkommen, auch wenn Politiker der Großen Koalition in ihren Reden oft genug das Gegenteil behaupten und als ihre Leistungen groß preisen.</p>
<p><strong>Sturm im Wasserglas der CDU</strong></p>
<p>Die lange Zeit latente Kritik an Angela Merkel als Bundesvorsitzende der CDU wird mehr und mehr auch in aller Öffentlichkeit laut. Einige Heckenschützen aus der Union wagen gar die Offensive. So redet der einstige Umweltminister und jetzige Bundestagsabgeordnete Norbert Röttgen „von inhaltlicher Erschöpfung, nicht von personeller“ und hält eine Begrenzung der Amtszeit für Regierungschefs für sinnvoll. Es würden in der Union „überwiegend unproduktive Scheindebatten“ geführt; es gebe „oberflächliche, rein taktische Reflexe, die den Bürger nicht erreichen“. Etwas moderatere Töne sind von Gesundheitsminister Jens Spahn, von Carsten Linnemann, dem Führer des Mittelstandes, oder auch von Paul Ziemiak, der gerade zum Vorsitzenden der Jungen Union wiedergewählt wurde, zu vernehmen.</p>
<p>Es ist mehr ein Sturm im Wasserglas, denn fast niemand nennt eine echte Alternative zu Angela Merkel. Die neue CDU-Generalsekretärin, Annegret Kramp-Karrenbauer, kam aus der Landesliga des Saarlandes und muss sich erst noch im Berliner Haifischbecken zurechtfinden. In ihren öffentlichen Auftritten geriert sie sich wie eine Bauchrednerin von Angela Merkel, zudem ohne Empathie und Charisma. Auch der andere aus dem Saarland, Wirtschaftsminister Peter Altmaier, ist zwar politisch in der Bundesliga seit längerem aktiv, ohne jedoch weder als Umwelt- noch als Kanzleramts- und schon gar nicht als Wirtschaftsminister wirklich Glanztaten zu vollbringen. Bei der Fortschreitung der Sozialen Marktwirtschaft und damit in der Nachfolge von Ludwig Erhard tut er sich jedenfalls sehr schwer. Ohnehin wird spekuliert, dass Altmaier lieber auf den Sessel des EU-Kommissars Oettinger im nächsten Jahr nach Brüssel wechseln wolle.</p>
<p>Manche wünschen sich gar Friedrich Merz als Nachfolger, doch er hat sich längst aus der Politik mehr oder weniger verabschiedet und außerdem früher nie eine Funktion als Parteiführer ausgeübt. Von den CDU-Ministerpräsidenten wird auch Daniel Günther aus Schleswig-Holstein hin und wieder genannt; er führt dort eine Jamaika-Koalition. Doch letztlich wäre wohl nur Armin Laschet, der Ministerpräsident von Nordrhein-Westfalen, ein veritabler Kandidat für das Merkel-Erbe in der CDU. Laschet regiert seit Mai 2017 das Land an Rhein und Ruhr mit einer schwarz-gelben Koalition recht erfolgreich und könnte als Spitzenkandidat aufgebaut werden.</p>
<p><strong>Merkel weiterhin an der CDU-Spitze</strong></p>
<p>Im Dezember wird Angela Merkel zunächst nochmals für den CDU-Bundesvorsitz kandidieren. Der neue Vorsitzende der CDU/CSU-Bundestagsfraktion, Ralph Brinkhaus, hat ihr die volle Unterstützung zugesagt. Echte Konkurrenten sind nicht in Sicht und werden auch nicht gegen Merkel antreten. Sie liegt im Vergleich zu den SPD-Spitzen Nahles und Scholz bei Umfragen weit vorn. Gewiss, sie wird die CDU reformieren und mobilisieren müssen und zwar mit vielen Impulsen, konkreten Zielvorgaben und mutigen Neuorientierungen. Daran haben es ihre parteiinternen Kritiker bislang fehlen lassen – auch diejenigen, die mit den traditionellen Parteidefinitionen für die CDU durch die Welt wandeln. Was vor allem fehlt, das sind realistische Botschaften und politische Taten, um Wähler, die nach rechts der Mitte aus Frust und Verdruss abgewandert sind, wieder für die Union zurückzugewinnen und möglichst zu begeistern. Das Schicksal der SPD sollte der Noch-Volkspartei mehr als eine Warnung sein. Angela Merkel wird auf dem nächsten Bundesparteitag erneut mit einem guten Ergebnis gewählt. Die meisten Delegierten, allen voran die MdB´s der CDU, setzen auf sie, um mit ihr Wahlen zu gewinnen. Dennoch muss der Blick auf 2021 und danach gerichtet werden: Das gilt für die programmatische Ausrichtung, für die Definition und Standortbestimmung der CDU und für die personelle Erneuerung gleichermaßen. Nach den Wahlen in Bayern und Hessen dürfte es im Unionslager auf jeden Fall heiß hergehen und turbulenter werden.</p>
<p>&nbsp;</p>
<p>Bildquelle: <a href="https://pixabay.com/de/spielsteine-kegel-spiel-spa%C3%9F-550574/" target="_blank" rel="noopener noreferrer">pixabay, user blickpixel  , CC0 Creative Commons</a></p>
</div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="https%3A%2F%2Fwww.blog-der-republik.de%2Fbittere-aussichten-fuer-volksparteien%2F" data-timestamp="1539001284" data-backendurl="https://www.blog-der-republik.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><h5>Teilen Sie diesen Artikel:</h5></div><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.blog-der-republik.de%2Fbittere-aussichten-fuer-volksparteien%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fbittere-aussichten-fuer-volksparteien%2F&text=BITTERE+AUSSICHTEN+F%C3%9CR+VOLKSPARTEIEN&via=BlogderRepublik" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fbittere-aussichten-fuer-volksparteien%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=BITTERE+AUSSICHTEN+F%C3%9CR+VOLKSPARTEIEN%20https%3A%2F%2Fwww.blog-der-republik.de%2Fbittere-aussichten-fuer-volksparteien%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div>
									<div id="printpdf" class="hidden-xs">
										<h5 title="Artikel ausdrucken oder PDF generieren">Ausdrucken/PDF erstellen:</h5>
										<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="https://www.blog-der-republik.de/wp-content/uploads/img/printpdf2.svg" alt="Print Friendly" /></a></div>									</div>
								</div>

						

						<div class="col-xs-12" id="newsletter-bottom">
							<div class="inner">
								<h5>Keine wichtigen Nachrichten mehr verpassen!</h5>
								<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5bbb65541aa4a-2" class="wysija-msg ajax"></div><form id="form-wysija-php5bbb65541aa4a-2" method="post" action="#wysija" class="widget_wysija php_wysija">

<hr>

Abonnieren Sie unseren Newsletter und werden Sie einer unserer <span class="counter">4 665</span> Abonnenten.
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail Adresse" placeholder="E-Mail Adresse" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div>							</div>
						</div>

						<hr class="pull-left">

						
												<div class="tagslist">
							<p><i class="fa fa-tags fa-fw"></i> <span>Schlagwörter:</span> <a href="https://www.blog-der-republik.de/tag/bayern/" rel="tag">Bayern</a>, <a href="https://www.blog-der-republik.de/tag/cdu/" rel="tag">CDU</a>, <a href="https://www.blog-der-republik.de/tag/csu/" rel="tag">CSU</a>, <a href="https://www.blog-der-republik.de/tag/groko/" rel="tag">GroKo</a>, <a href="https://www.blog-der-republik.de/tag/hessen/" rel="tag">Hessen</a>, <a href="https://www.blog-der-republik.de/tag/landtagswahlen/" rel="tag">Landtagswahlen</a>, <a href="https://www.blog-der-republik.de/tag/mehrheiten/" rel="tag">Mehrheiten</a>, <a href="https://www.blog-der-republik.de/tag/populismus/" rel="tag">Populismus</a>, <a href="https://www.blog-der-republik.de/tag/rechtsextremismus/" rel="tag">Rechtsextremismus</a>, <a href="https://www.blog-der-republik.de/tag/spd/" rel="tag">SPD</a>, <a href="https://www.blog-der-republik.de/tag/volksparteien/" rel="tag">Volksparteien</a></p>						</div>
						<hr>
						
				    	
				    		<div class="authorarea">
						        <div class="row">
						            <div class="col-sm-2 col-xs-12">
						                <img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2015/09/friedhelm_ost-150x150.jpg" width="100" height="100" alt="Friedhelm Ost" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo"><noscript><img src="https://www.blog-der-republik.de/wp-content/uploads/2015/09/friedhelm_ost-150x150.jpg" width="100" height="100" alt="Friedhelm Ost" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript>						            </div>

						            <div class="authorinfo col-md-10 col-sm-10 col-xs-12">
						                <div class="h3 author">Über &nbsp;<a href="https://www.blog-der-republik.de/author/friedhelm-ost/" title="Beiträge von Friedhelm Ost" rel="author">Friedhelm Ost</a></div>
						                <p>leitete die ZDF Wirtschaftsredaktion, bevor er unter Helmut Kohl Regierungssprecher und schließlich CDU-Abgeordneter im Bundestag wurde. Heute ist Ost weiter als Journalist und in der Politik- und Wirtschaftsberatung tätig.</p>

						                <ul class="social-links list-inline">
						                	
											
											
											
																					</ul>

						            </div>
						        </div>
						    </div>
						    <hr>

				    	
				    </article>

				    				    <!-- related posts -->
				    <div class="relatedposts">
				    	<h3>Das Könnte Ihnen auch gefallen</h3>

				    	<div class="row">

				    	
							<article class="related col-xs-12 col-sm-4 post-12949 post type-post status-publish format-standard has-post-thumbnail category-politik tag-boris-johnson tag-brexit tag-donald-tusk tag-eu tag-harter-brexit tag-jean-claude-juncker tag-kompromissfindung tag-parteitag-torys tag-theresa-may">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/vor-dem-brexit-gipfel-guetliche-loesung-oder-weiter-luegen-hass-und-hetze/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/dancing_queen-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Achtung! Dancing Queen" title="Vor dem Brexit-Gipfel: Gütliche Lösung oder weiter Lügen, Hass und Hetze"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/dancing_queen-800x600.jpg" class="img-responsive wp-post-image" alt="Achtung! Dancing Queen" title="Vor dem Brexit-Gipfel: Gütliche Lösung oder weiter Lügen, Hass und Hetze" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Vor dem Brexit-Gipfel: Gütliche Lösung oder weiter Lügen, Hass und Hetze"class="text-center"><a href="https://www.blog-der-republik.de/vor-dem-brexit-gipfel-guetliche-loesung-oder-weiter-luegen-hass-und-hetze/">Vor dem Brexit-Gipfel: Gütliche Lösung oder weiter Lügen, Hass und Hetze</a></h4>
								<p class="text-center">
									<time datetime="2018-10-07">
									<a href="https://www.blog-der-republik.de/2018/10/07/">
									7. Oktober 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-12942 post type-post status-publish format-standard has-post-thumbnail category-buchbesprechungen category-politik tag-dieter-wellershoff tag-entfremdung tag-glueck tag-guenter-steffens tag-hoffnung tag-leben tag-leiden tag-sterben">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/gegen-das-vergessen-der-roman-die-annaeherung-an-das-glueck-von-guenter-steffens/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/say-goodbye-2890801_1280-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Abschied" title="Gegen das Vergessen: Der Roman &#8222;Die Annäherung an das Glück&#8220; von Günter Steffens"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/say-goodbye-2890801_1280-800x600.jpg" class="img-responsive wp-post-image" alt="Abschied" title="Gegen das Vergessen: Der Roman &#8222;Die Annäherung an das Glück&#8220; von Günter Steffens" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 1</div>
																	</div>
								<h4 title="Gegen das Vergessen: Der Roman &#8222;Die Annäherung an das Glück&#8220; von Günter Steffens"class="text-center"><a href="https://www.blog-der-republik.de/gegen-das-vergessen-der-roman-die-annaeherung-an-das-glueck-von-guenter-steffens/">Gegen das Vergessen: Der Roman &#8222;Die Annäherung an das Glück&#8220; von Günter Steffens</a></h4>
								<p class="text-center">
									<time datetime="2018-10-06">
									<a href="https://www.blog-der-republik.de/2018/10/06/">
									6. Oktober 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-12935 post type-post status-publish format-standard has-post-thumbnail category-politik tag-denis-mukwege tag-friedensnobelpreis tag-nadia-murad tag-vergewaltigung-als-kriegsverbrechen">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/vergewaltigung-als-kriegsverbrechen-der-friedensnobelpreis-holt-ein-tabuthema-ans-licht/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/800px-Friedensnobelpreis_Henry_Dunant_2010-07-01-800x533.jpg" width="800" height="533" class="img-responsive wp-post-image" alt="Friedensnobelpreis" title="Vergewaltigung als Kriegsverbrechen: Der Friedensnobelpreis holt ein Tabuthema ans Licht" srcset="https://www.blog-der-republik.de/wp-content/uploads/2018/10/800px-Friedensnobelpreis_Henry_Dunant_2010-07-01.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2018/10/800px-Friedensnobelpreis_Henry_Dunant_2010-07-01-300x200.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2018/10/800px-Friedensnobelpreis_Henry_Dunant_2010-07-01-768x512.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2018/10/800px-Friedensnobelpreis_Henry_Dunant_2010-07-01-600x400.jpg 600w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img width="800" height="533" src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/800px-Friedensnobelpreis_Henry_Dunant_2010-07-01-800x533.jpg" class="img-responsive wp-post-image" alt="Friedensnobelpreis" title="Vergewaltigung als Kriegsverbrechen: Der Friedensnobelpreis holt ein Tabuthema ans Licht" srcset="https://www.blog-der-republik.de/wp-content/uploads/2018/10/800px-Friedensnobelpreis_Henry_Dunant_2010-07-01.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2018/10/800px-Friedensnobelpreis_Henry_Dunant_2010-07-01-300x200.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2018/10/800px-Friedensnobelpreis_Henry_Dunant_2010-07-01-768x512.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2018/10/800px-Friedensnobelpreis_Henry_Dunant_2010-07-01-600x400.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Vergewaltigung als Kriegsverbrechen: Der Friedensnobelpreis holt ein Tabuthema ans Licht"class="text-center"><a href="https://www.blog-der-republik.de/vergewaltigung-als-kriegsverbrechen-der-friedensnobelpreis-holt-ein-tabuthema-ans-licht/">Vergewaltigung als Kriegsverbrechen: Der Friedensnobelpreis holt ein Tabuthema ans Licht</a></h4>
								<p class="text-center">
									<time datetime="2018-10-05">
									<a href="https://www.blog-der-republik.de/2018/10/05/">
									5. Oktober 2018									</a>
									</time>
								</p>

						    </article>

						
				    	</div>
				    	<!-- zweite reihe -->
				    	<div class="row">

				    	
							<article class="related col-xs-12 col-sm-4 post-12888 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-kolumne category-politik tag-kurze-hosen tag-maenner tag-mode tag-schoenheitsideal tag-sommer tag-stil">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/und-sowas-findet-mann-schoen/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/KuHo-800x529.jpg" width="800" height="529" class="img-responsive wp-post-image" alt="Kurze Hosen" title="Und so&#8217;was findet man(n) schön?"><noscript><img width="800" height="529" src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/KuHo-800x529.jpg" class="img-responsive wp-post-image" alt="Kurze Hosen" title="Und so&#8217;was findet man(n) schön?" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Und so&#8217;was findet man(n) schön?"class="text-center"><a href="https://www.blog-der-republik.de/und-sowas-findet-mann-schoen/">Und so&#8217;was findet man(n) schön?</a></h4>
								<p class="text-center">
									<time datetime="2018-10-06">
									<a href="https://www.blog-der-republik.de/2018/10/06/">
									6. Oktober 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-12883 post type-post status-publish format-standard has-post-thumbnail category-politik tag-interessensgeleitete-sanktionen tag-krone-schmalz tag-petersburger-dialog tag-pofalla tag-russland tag-russland-eu tag-sanktionen">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/sanktionen-gegen-russland-sind-falsch/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/conversation-1262311_1280-800x600.png" width="800" height="600" class="img-responsive wp-post-image" alt="Dialog" title="Sanktionen gegen Russland sind falsch"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/conversation-1262311_1280-800x600.png" class="img-responsive wp-post-image" alt="Dialog" title="Sanktionen gegen Russland sind falsch" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Sanktionen gegen Russland sind falsch"class="text-center"><a href="https://www.blog-der-republik.de/sanktionen-gegen-russland-sind-falsch/">Sanktionen gegen Russland sind falsch</a></h4>
								<p class="text-center">
									<time datetime="2018-10-04">
									<a href="https://www.blog-der-republik.de/2018/10/04/">
									4. Oktober 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-12877 post type-post status-publish format-standard has-post-thumbnail category-politik tag-demokratie tag-deutsch-tuerkische-beziehungen tag-dialog tag-erdogan tag-eu tag-menschenrechte tag-staatsbesuch tag-tuerkei tag-tuerken-in-deutschland tag-wirtschaftspolitik">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/viele-fans-fuer-die-tuerkei-aber-nicht-fuer-erdogan/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3-800x494.jpg" width="800" height="494" class="img-responsive wp-post-image" alt="R.T. Erdogan" title="VIELE FANS FÜR DIE TÜRKEI, ABER NICHT FÜR ERDOGAN!" srcset="https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3-300x185.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3-768x474.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3-600x371.jpg 600w, https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3-324x200.jpg 324w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img width="800" height="494" src="https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3-800x494.jpg" class="img-responsive wp-post-image" alt="R.T. Erdogan" title="VIELE FANS FÜR DIE TÜRKEI, ABER NICHT FÜR ERDOGAN!" srcset="https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3-300x185.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3-768x474.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3-600x371.jpg 600w, https://www.blog-der-republik.de/wp-content/uploads/2018/09/800px-Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_3-324x200.jpg 324w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="VIELE FANS FÜR DIE TÜRKEI, ABER NICHT FÜR ERDOGAN!"class="text-center"><a href="https://www.blog-der-republik.de/viele-fans-fuer-die-tuerkei-aber-nicht-fuer-erdogan/">VIELE FANS FÜR DIE TÜRKEI, ABER NICHT FÜR ERDOGAN!</a></h4>
								<p class="text-center">
									<time datetime="2018-10-04">
									<a href="https://www.blog-der-republik.de/2018/10/04/">
									4. Oktober 2018									</a>
									</time>
								</p>

						    </article>

						
				    	</div>

				    	<hr>
				    </div>
				    
				    <!--   -->
				    
<section class="comments" id="comments">
	<div class="row">
		<div class="col-sm-12">


<h3 title="Kommentaranzahl von BITTERE AUSSICHTEN FÜR VOLKSPARTEIEN">'BITTERE AUSSICHTEN FÜR VOLKSPARTEIEN' <span>hat keine Kommentare</span></h3>

Als erste/r kommentieren

<hr>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="clear"></div>Möchten Sie Ihre Gedanken teilen? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bittere-aussichten-fuer-volksparteien/#respond" style="display:none;"><br><button class="btn btn-danger btn-xs">Antwort abbrechen</button></a></small></h3>			<form action="https://www.blog-der-republik.de/wp-comments-post.php" method="post" id="comment-form" class="comment-form">
				<small class="comment-notes" style="margin-bottom:15px;display:block;">Ihre E-Mail Adresse wird nicht veröffentlicht</small><div class="row">
	        								<div class="message-field col-sm-12">
	        								<textarea  id="3f318904eb"  name="b6066e5aa7"   id="textarea" rows="5" cols="30" placeholder="Kommentar hier eingeben…" class="form-control" rows="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "d5d893361e6587e2e8adde5bdbf09d78" );document.getElementById("3f318904eb").setAttribute( "id", "comment" );</script>
											</div>
										</div><div class="row">
								<div class="name-field col-sm-4">
									<input type="text" name="author" placeholder="Name*" class="form-control" />
								</div>
<div class="email-field col-sm-4">
									<input type="email" name="email" placeholder="E-Mail*" class="form-control" />
								</div>
<div class="website-field col-sm-4">
									<input type="url" id="url" name="url" placeholder="Webseite" class="form-control" />
								</div>
								</div>
<p class="form-submit"><input name="submit" type="submit" id="btn-submit" class="submit" value="Kommentar veröffentlichen" /> <input type='hidden' name='comment_post_ID' value='12955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, bitte fügen Sie mich zur Newsletter-Liste hinzu</label></p>			</form>
			</div><!-- #respond -->
	

		</div>
	</div>
</section>

				</div>

								<aside class="col-lg-3">

					<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget rpwe_widget recent-posts-extended" id="rpwe_widget-3"><h4><span>Weitere Artikel</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/und-sowas-findet-mann-schoen/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/KuHo-45x45.jpg" alt="Und so&#8217;was findet man(n) schön?"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/und-sowas-findet-mann-schoen/" title="Permalink to Und so&#8217;was findet man(n) schön?" rel="bookmark">Und so&#8217;was findet man(n) schön?</a></h3><time class="rpwe-time published" datetime="2018-10-06T19:47:30+00:00">6. Oktober 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/was-die-kuenstler-an-worpswede-faszinierte/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2018/07/Overbeck_Worpswede-drei-Hauser-45x45.jpg" alt="Was die Künstler an Worpswede faszinierte"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/was-die-kuenstler-an-worpswede-faszinierte/" title="Permalink to Was die Künstler an Worpswede faszinierte" rel="bookmark">Was die Künstler an Worpswede faszinierte</a></h3><time class="rpwe-time published" datetime="2018-07-21T22:42:08+00:00">21. Juli 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/weniger-waere-mehr-zum-rundfunkurteil-vom-18-juli-2018/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2018/07/Bundesarchiv_B_145_Bild-F083314-0005_Karlsruhe_Bundesverfassungsgericht_kl-45x45.jpg" alt="Weniger wäre mehr: Zum Rundfunkurteil vom 18. Juli 2018"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/weniger-waere-mehr-zum-rundfunkurteil-vom-18-juli-2018/" title="Permalink to Weniger wäre mehr: Zum Rundfunkurteil vom 18. Juli 2018" rel="bookmark">Weniger wäre mehr: Zum Rundfunkurteil vom 18. Juli 2018</a></h3><time class="rpwe-time published" datetime="2018-07-19T23:15:00+00:00">19. Juli 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/bittere-nachwehen-beim-dfb/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2018/07/absturz-apokalypse-beschadigt-6709-45x45.jpg" alt="Bittere Nachwehen beim DFB"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/bittere-nachwehen-beim-dfb/" title="Permalink to Bittere Nachwehen beim DFB" rel="bookmark">Bittere Nachwehen beim DFB</a></h3><time class="rpwe-time published" datetime="2018-07-09T19:01:43+00:00">9. Juli 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/der-kapitalistische-turbo-irrsinn-zerstoert-uns-und-mutter-erde-system-error/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2018/07/garzweiler-45x45.jpg" alt="Der kapitalistische Turbo-Irrsinn zerstört uns und Mutter Erde &#8211; „System Error“  "></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/der-kapitalistische-turbo-irrsinn-zerstoert-uns-und-mutter-erde-system-error/" title="Permalink to Der kapitalistische Turbo-Irrsinn zerstört uns und Mutter Erde &#8211; „System Error“  " rel="bookmark">Der kapitalistische Turbo-Irrsinn zerstört uns und Mutter Erde &#8211; „System Error“  </a></h3><time class="rpwe-time published" datetime="2018-07-01T23:13:19+00:00">1. Juli 2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget bloglovin_button_widget" id="bloglovin_button_widget-2"><a data-blsdk-counter="false" data-blsdk-type="" target="_blank" href="//www.bloglovin.com/blogs/blog-der-republik-14394599" class="blsdk-follow">Follow</a><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://www.bloglovin.com/widget/js/loader.js?v=1";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "bloglovin-sdk"))</script></div><div class="widget widget_wysija" id="wysija-2"><h4><span>Unser Newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

Abonnieren Sie unseren Newsletter und werden Sie einer unserer <span class="counter">4 665</span> Abonnenten.
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail Adresse" placeholder="E-Mail Adresse" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div><div class="widget widget_nav_menu" id="nav_menu-8"><h4><span>Blogs international</span></h4><div class="menu-blogs-international-container"><ul id="menu-blogs-international" class="menu"><li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444"><a title="kottke.org" target="_blank" href="http://www.kottke.org/">kottke.org</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445"><a title="Gawker" target="_blank" href="http://gawker.com/">Gawker</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a title="Jezebel" target="_blank" href="http://jezebel.com/">Jezebel</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-447"><a title="Politico" target="_blank" href="http://www.politico.com/">Politico</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-448"><a title="The Blaze" target="_blank" href="http://www.theblaze.com/">The Blaze</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a title="Treehugger.com" target="_blank" href="http://www.treehugger.com/">Treehugger.com</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a title="Lost in EUrope" target="_blank" href="http://lostineu.eu/">Lost in EUrope</a></li>
<li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a title="Monkey Cage" target="_blank" href="http://www.washingtonpost.com/blogs/monkey-cage/">Monkey Cage</a></li>
<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1341"><a title="Real Clear Poltics" target="_blank" href="http://www.realclearpolitics.com/">Real Clear Poltics</a></li>
</ul></div></div><div class="widget widget_nav_menu" id="nav_menu-6"><h4><span>Blogs national</span></h4><div class="menu-blogs-national-container"><ul id="menu-blogs-national" class="menu"><li id="menu-item-8686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8686"><a title="Spreepublik" href="http://www.spreepublik.de">Spreepublik</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a title="Lebensraum Wasser" target="_blank" href="http://lebensraumwasser.com/">Lebensraum Wasser</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433"><a title="NachDenkSeiten" target="_blank" href="http://www.nachdenkseiten.de/">NachDenkSeiten</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a title="Netzfrauen" target="_blank" href="http://netzfrauen.org/">Netzfrauen</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a title="Stefan Niggemeier" target="_blank" href="http://www.stefan-niggemeier.de/blog/">Stefan Niggemeier</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436"><a title="Netzpolitik.orG" target="_blank" href="https://netzpolitik.org/">Netzpolitik.orG</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a title="Publikative.org" target="_blank" href="http://www.publikative.org/">Publikative.org</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a title="Carta" target="_blank" href="http://www.carta.info/">Carta</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a title="Sprengsatz" target="_blank" href="http://www.sprengsatz.de/">Sprengsatz</a></li>
<li id="menu-item-3283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3283"><a title="Kontext Wochenzeitung" target="_blank" href="http://www.kontextwochenzeitung.de/">Kontext: Wochenzeitung</a></li>
</ul></div></div><div class="widget widget_recent_comments" id="recent-comments-3"><h4><span>Letzte Kommentare</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.autonomie-und-chaos.berlin' rel='external nofollow' class='url'>Mondrian Graf v. Lüttichau</a></span> bei <a href="https://www.blog-der-republik.de/gegen-das-vergessen-der-roman-die-annaeherung-an-das-glueck-von-guenter-steffens/#comment-14069">Gegen das Vergessen: Der Roman &#8222;Die Annäherung an das Glück&#8220; von Günter Steffens</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.deutsche-rechtsschutzversicherung.de/rechtsschutzversicherung-usa/#US_Bundesstaaten_nach_Flaeche' rel='external nofollow' class='url'>Ina</a></span> bei <a href="https://www.blog-der-republik.de/das-prinzip-spiess-umdrehen-trump-tritt-an-zum-schutz-des-wahlsystems-in-den-usa/#comment-13943">Das Prinzip „Spieß-Umdrehen“ – Trump tritt an zum Schutz des Wahlsystems in den USA.</a></li><li class="recentcomments"><span class="comment-author-link">Friederike Kernbach</span> bei <a href="https://www.blog-der-republik.de/empoerung-ueber-maassen-druck-der-basis-draengt-nahles-in-die-offensive-kuenstler-fordern-seehofers-ruecktritt/#comment-13823">Empörung über Maaßen &#8211; Druck der Basis drängt Nahles in die Offensive &#8211; Künstler fordern Seehofers Rücktritt</a></li><li class="recentcomments"><span class="comment-author-link">Martin Rockel</span> bei <a href="https://www.blog-der-republik.de/die-afd-freut-sich-ueber-alle-maassen-nahles-muss-zurueck-treten/#comment-13800">Die AFD freut sich über alle Maassen &#8211; Nahles muss zurück treten</a></li></ul></div><div class="widget widget_text" id="text-3"><h4><span>Werbung</span></h4>			<div class="textwidget"><div class="square-banner">
<a target="_blank" href="http://www.mut-zum-wechseln.de/?pk_campaign=bdr&pk_kwd=square">
<img src="https://www.blog-der-republik.de/wp-content/uploads/2015/05/square.png" alt="Mut zum Wechseln Werbebanner - Quadrat" Title="Zum transparenten und fairen Tarifvergleich - Mut zum Wechseln!">
</a>
</div>

<div class="square-banner square-banner-2">
<a target="_blank" href="http://www.trinkwasser-umfrage.de">
<img src="https://www.blog-der-republik.de/wp-content/uploads/2016/07/trinkwasser_umfrage_square.jpg" alt="Trinkwasser Umfrage Werbebanner - Quadrat" Title="Jetzt an der Trinkwasser Umfrage teilnehmen!">
</a>
</div></div>
		</div>
				</aside>
				

			</div> <!-- /row -->

		
		</div> <!-- /wrapper -->
	</section>


	
	<section id="breakingnews" class="container">

	
	</section>

	
	<footer class="animate" data-anim="fadeIn">
		<div class="container">
			<div class="wrapper">
				<div class="row">

					<div class="col-xs-12">
					<div class="widget widget_nav_menu" id="nav_menu-9"><h4><span>Sitemap</span></h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-4207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4207"><a href="https://www.blog-der-republik.de/category/politik/">Politik</a></li>
<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4209"><a href="https://www.blog-der-republik.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-4210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4210"><a href="https://www.blog-der-republik.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4208"><a href="https://www.blog-der-republik.de/category/kultur/">Kultur und Medien</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="https://www.blog-der-republik.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4212"><a href="https://www.blog-der-republik.de/category/sport/">Sport</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="https://www.blog-der-republik.de/category/themenspezial/">Themenspezial</a></li>
</ul></div></div>					</div>


					<!--- <div class="col-sm-6">
						<div class="row">
															<div class="widget col-sm-6">
									<h4><span>Footer zweite Hälfte</span></h4>
									<p>Um die Seitenleiste zu füllen, nutzen Sie im Dashboard die Widget-Seite </p>
								</div>
													</div>
					</div>
					-->
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12">
					<ul class="nav-pills" id="socialmenu-footer">

					                        			<li class="feed-rss"><a href="http://blog-der-republik.de/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>


					                    	                        	<li class="facebook"><a href="https://www.facebook.com/BlogderRepublik" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>

					                                                 	<li class="twitter"><a href="https://twitter.com/BlogderRepublik" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>


					                                                	<li class="googleplus"><a href="https://plus.google.com/112730680064450888793" title="Follow us on Google Plus" target="_blank"><i class="fa fa-lg fa-google-plus-square"></i></a></li>




					                                                   	<li class="pinterest"><a href="http://www.pinterest.com/bderrepublik/" title="Follow us on Pinterest" target="_blank"><i class="fa fa-lg fa-pinterest"></i></a></li>


					</ul>
					<hr class="thinny">
					<div class="center-block text-center" id="copyright">
						<span>&copy;</span> 2018 - Blog der Republik					</div>
				</div>
			</div>
		</div>
	</footer>

	<div id="subfooter">
		<div class="container">
			<p class="text-center"></p>
		</div>
	</div>

	</div> <!-- #boxed -->
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.blog-der-republik.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript><p><img src="//www.blog-der-republik.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.blog-der-republik.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/comment-reply.min.js?ver=1d2e7484ee1a45572358c29f4986502c'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/framework/bootstrap/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/jquery.inview.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/equalize.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/main.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/wp-embed.min.js?ver=1d2e7484ee1a45572358c29f4986502c'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.blog-der-republik.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #727272;"><div class="cookie-notice-container"><span id="cn-notice-text">Blog der Republik verwendet Cookies, um Ihr Online-Erlebnis zu verbessern. Wenn Sie auf der Seite weitersurfen, stimmen Sie der Cookie-Nutzung zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.blog-der-republik.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Weitere Informationen</a>
				</div>
			</div>	<a href="#" class="topbutton">
	</a>
	<script src="https://www.blog-der-republik.de/wp-content/themes/oldpaper/../oldpaper_child/js/jquery.dotdotdot.min.js"></script>
	<script src="https://www.blog-der-republik.de/wp-content/themes/oldpaper/../oldpaper_child/js/min/main-min.js"></script>
</body>
</html>
