
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->

<head>

    
    <meta charset="UTF-8">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]-->

   <!-- <title>RUCKELIGER START DER GROKO | Blog der Republik</title> -->

    <meta name="viewport" content="width=device-width, initial-scale=1">

        	<link rel="icon" href="http://www.blog-der-republik.de/wp-content/uploads/2015/09/favicon.png" type="image/png">
    
    
    
        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = screen.width;
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> <title>RUCKELIGER START DER GROKO &#8211; Blog der Republik</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Fast ein halbes Jahr ist ins Land gegangen, bis Deutschland die Neuauflage der Großen Koalition mit Angela Merkel an der Spitze erlebte. In der" />

<meta name="keywords"  content="groko,regierungsbildung,start der groko,integration,migration,flüchtlingsproblematik,gesundheitspolitik,umfragetrends,spaltung der gesellschaft,digitalisierung" />

<link rel="canonical" href="http://www.blog-der-republik.de/ruckeliger-start-der-groko/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.blog-der-republik.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; Feed" href="http://www.blog-der-republik.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; Kommentar-Feed" href="http://www.blog-der-republik.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; RUCKELIGER START DER GROKO Kommentar-Feed" href="http://www.blog-der-republik.de/ruckeliger-start-der-groko/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.blog-der-republik.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=ebdfe81d32e4ba69db197e8c55986e40"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.blog-der-republik.de/wp-content/themes/oldpaper_child/style.css?ver=ebdfe81d32e4ba69db197e8c55986e40' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.blog-der-republik.de/wp-content/themes/oldpaper/css/animate.css?ver=ebdfe81d32e4ba69db197e8c55986e40' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-iw_opt-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CAdamina%3A400&#038;ver=1474445571' type='text/css' media='all' />
<link rel='stylesheet' id='customstyles-css'  href='http://www.blog-der-republik.de/wp-content/themes/oldpaper/customstyles.css.php?ver=ebdfe81d32e4ba69db197e8c55986e40' type='text/css' media='all' />
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/themes/oldpaper_child/js/topbutton.js?ver=ebdfe81d32e4ba69db197e8c55986e40'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/themes/oldpaper/js/prefixfree.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/themes/oldpaper/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.blog-der-republik.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.blog-der-republik.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.blog-der-republik.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der Fall Puigdemont: Gerichte sind nicht Handlanger der Politik' href='http://www.blog-der-republik.de/der-fall-puigdemont-gerichte-sind-nicht-handlanger-der-politik/' />
<link rel='next' title='50 JAHRE DANACH – ERFAHRUNGEN IN UND MIT DER 68ER-BEWEGUNG, TEIL 3' href='http://www.blog-der-republik.de/50-jahre-danach-erfahrungen-in-und-mit-der-68er-bewegung-teil-3/' />

<link rel='shortlink' href='http://www.blog-der-republik.de/?p=11478' />
<link rel="alternate" type="application/json+oembed" href="http://www.blog-der-republik.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blog-der-republik.de%2Fruckeliger-start-der-groko%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blog-der-republik.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blog-der-republik.de%2Fruckeliger-start-der-groko%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #192f4d;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="news_keywords" content="Politics, Politik, GroKo, Regierungsbildung,  Start der GroKo, Integration, Migration, Flüchtlingsproblematik, Gesundheitspolitik, Umfragetrends , Spaltung der Gesellschaft, Digitalisierung">
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.blog-der-republik.de/?wordfence_logHuman=1&hid=7E05AEC38AFBB942F934C0D7D3CC0FFE');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.blog-der-republik.de/ruckeliger-start-der-groko/amp/" /><style type="text/css" title="dynamic-css" class="options-output">.wp-paginate .current,section#chess article,section#breakingnews ul li div.cat,.woocommerce span.onsale, .woocommerce-page span.onsale,section#top{background-color:#2c3e50;}body,nav .wrapper #bars .fa-bars,.carousel .carousel-control i,.woocommerce input.button, .woocommerce .button,nav.woocommerce-pagination span.current a, nav.woocommerce-pagination ul li .page-numbers:hover, .woocommerce ul.products li .price .amount, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover{color:#2c3e50;}header .wrapper,section#content #main .wrapper, nav .wrapper #mainmenu,header .wrapper #logo,header .wrapper #sublogo,nav div.rowstyle,hr, .hr,section#content #main section.comments .commentlist li.comment:not(:first-child),section#content #main section.comments .commentlist li.comment:not(:last-child),section#breakingnews ul,.wpcf7 input[type="text"],.wpcf7 input[type="email"],.wpcf7 select,.wpcf7 textarea, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover,section#content .wrapper,footer .wrapper,nav .wrapper{border-color:#2c3e50;}section#breakingnews ul li div.cat:after{border-left-color:#2c3e50;}nav .wrapper #mainmenu li.menu-item-has-children ul.sub-menu,.countcomments,section#content #main .featimg .countcomments{background-color:#cc0000;}a:hover, a:focus,section#top a:hover,#mainmenu > li > a:hover,.widget h4,section#content #main #featured p time,#content a:hover, #content a:focus,footer a:hover, footer a:focus,nav .wrapper #bars .fa-square,nav #respmenu a:hover,section#chess article .info ul,section#content aside .wrapper p time,#breakingnews a:hover, section#content #main #featured time,.carousel .textinfo, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt, .woocommerce #content div.product p.price{color:#cc0000;}section#content aside .wrapper,section#content aside .wrapper,.woocommerce input.button a:hover,.woocommerce input.checkout-button, .woocommerce input.alt, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt{border-color:#cc0000;}.widget h4:before,#mainmenu li a.hover:before,section#content header.topinfo h1:after,section#content article .textinfo:after, section#content header.topinfo .textinfo:after,section#content #main section.comments h3:after,section#content.authors #users h2:after,section#content.authors h1:after,section#content article .textcontent a:hover, section#content header.topinfo .textcontent a:hover,section#content #main #featured h2:after,section#chess article .quote .textquote:after,section#content #main #articlelist article.format-quote .textquote:after,.textinfo:after,section#content #main .relatedposts h3:after,nav .wrapper #mainmenu li.menu-item-has-children > a.hover:before,.woocommerce h2:after,.woocommerce ul.products li h3:after{border-bottom-color:#cc0000;}section#content #main .featimg .countcomments:after{border-right-color:#cc0000;}.widget h4:before{border-top-color:#cc0000;}body{background-color:transparent;background-repeat:repeat;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6{font-family:Oswald,Arial, Helvetica, sans-serif;font-weight:700;font-style:normal;}body{font-family:Adamina,Georgia, serif;font-weight:400;font-style:normal;}nav .wrapper{font-family:Oswald;font-weight:400;font-style:normal;}</style>    <!-- typekit laden -->
    <script src="https://use.typekit.net/jig8etb.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>

</head>

<body class="post-template-default single single-post postid-11478 single-format-standard" dir="ltr">

	
	                                    
	<div id="loader"><i class="fa fa-spinner fa-spin fa-fw fa-2x"></i></div>

	<div class="container" id="boxed">
	<section id="top" class="animated" data-anim="fadeIn">
		<div class="container">

			<div class="row" id="row-header">
				<div class="col-sm-7">
					<ul id="topmenu" class="nav nav-pills"><li id="menu-item-4166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4166"><a href="http://www.blog-der-republik.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-4169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4169"><a href="http://www.blog-der-republik.de/autoren/">Autoren</a></li>
<li id="menu-item-4700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4700"><a href="http://www.blog-der-republik.de/impressum/">Impressum</a></li>
</ul>				</div>

				<div class="col-sm-5">

					<ul class="nav nav-pills navbar-right" id="socialmenu">

                        <li>
                            <a href="#" id="s-trigger">
                                <i class="fa fa-search"></i>
                            </a>
                        </li>
                        <li class="feed-rss"><a href="http://www.blog-der-republik.de/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>


                    	                        	<li class="facebook"><a href="https://www.facebook.com/BlogderRepublik" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>
                        
                                                 	<li class="twitter"><a href="https://twitter.com/BlogderRepublik" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>
                        
                        
                                                	<li class="googleplus"><a href="https://plus.google.com/112730680064450888793" title="Follow us on Google Plus" target="_blank"><i class="fa fa-lg fa-google-plus-square"></i></a></li>
                        
                        
                        
                        
                                                   	<li class="pinterest"><a href="http://www.pinterest.com/bderrepublik/" title="Follow us on Pinterest" target="_blank"><i class="fa fa-lg fa-pinterest"></i></a></li>
                        
                        
					</ul>

				</div>
                                    <div class="col-xs-12 col-sm-6" id="search-h-wrap">
                                            <form method="get" id="searchform-header" action="http://www.blog-der-republik.de/">
                                                <div>
                                                    <label class="screen-reader-text" for="s"></label>
                                                    <input placeholder="Den Blog durchsuchen..." type="text" value="" name="s" id="s" />
                                                    <button type="submit" id="searchsubmit">
                                                    <i class="fa fa-search"></i>
                                                    </button>
                                                </div>
                                            </form>

                                        </div>
			</div>

		</div>
	</section>

	
<header class="container">
		<div class="wrapper">
			<div class="row">

				<div class="col-sm-4 col-xs-12 header-left">
					<div id="logo" class="animated" data-anim="fadeIn">
					<a title="Go back to home" href="http://www.blog-der-republik.de">
					<img src="http://www.blog-der-republik.de/wp-content/uploads/2015/05/bdr-logo.svg" alt="Blog der Republik"  title="Blog der Republik" class="img-responsive" /></a>
					</div>

									</div>

				<div class="col-sm-8 hidden-xs" id="werbebanner-top">
					
						
															<a href="http://www.trinkwasser-umfrage.de">
								<img src="http://www.blog-der-republik.de/wp-content/uploads/2016/07/trinkwasser_umfrage.jpg" class="img-responsive advlong pull-right" alt="Advertising">
								</a>
							
						
									</div>

			</div>
		</div>
	</header>

	<nav class="container">
		<div class="row">

			<div class="col-sm-12">
				<div class="wrapper">
					<div id="bars">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x"></i>
						</span>
                        <span class="resp-menu-title">MENÜ</span>
					</div>

					<ul id="mainmenu" class="nav nav-pills nav-justified"><li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-492"><a title="Politik" href="http://www.blog-der-republik.de/category/politik/">Politik</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a title="Wirtschaft" href="http://www.blog-der-republik.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a title="Gesellschaft" href="http://www.blog-der-republik.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a title="Kultur und Medien" href="http://www.blog-der-republik.de/category/kultur/">Kultur &#038; Medien</a>
<ul class="sub-menu">
	<li id="menu-item-4736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4736"><a href="http://www.blog-der-republik.de/category/kultur/buchbesprechungen/">Buchbesprechungen</a></li>
</ul>
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="http://www.blog-der-republik.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-494"><a title="Sport" href="http://www.blog-der-republik.de/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-4217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4217"><a href="http://www.blog-der-republik.de/category/sport/ecke-von-links/">Ecke von Links</a></li>
</ul>
</li>
<li id="menu-item-4165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4165"><a href="http://www.blog-der-republik.de/category/themenspezial/">Themenspezial</a>
<ul class="sub-menu">
	<li id="menu-item-4206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4206"><a href="http://www.blog-der-republik.de/category/themenspezial/virtuelles-wasser/">Virtuelles Wasser</a></li>
	<li id="menu-item-4243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="http://www.blog-der-republik.de/category/themenspezial/zwischen-st-petersburg-danzig/">Zwischen St. Petersburg &#038; Danzig</a></li>
	<li id="menu-item-9754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9754"><a href="http://www.blog-der-republik.de/category/themenspezial/von-der-bonner-zur-berliner-republik/">Von der Bonner zur Berliner Republik</a></li>
</ul>
</li>
</ul>                    <!-- <div>Suche</div> -->
				</div>
			</div>

		</div>
	</nav>

	<section id="content" class="container single-article">
		<div class="wrapper hentry">

		
			
				
					<div class="featimg animated" data-anim="fadeIn">
							<img src="http://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/germany-3115774_1280-1160x480.jpg" width="1160" height="480" class="img-responsive center-block wp-post-image" alt="Deutschlandflagge" title="Deutschlandflagge"><noscript><img width="1160" height="480" src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/germany-3115774_1280-1160x480.jpg" class="img-responsive center-block wp-post-image" alt="Deutschlandflagge" title="Deutschlandflagge" /></noscript><div class="text-center caption"></div>					</div>

				
				
				<header class="topinfo animated" data-anim="fadeInDown">
					<h1 class="entry-title" title="RUCKELIGER START DER GROKO">RUCKELIGER START DER GROKO</h1>
					
<ul class="textinfo list-inline text-center">
	
			<li class="vcard author post-author"><span class="fn"><a href="http://www.blog-der-republik.de/author/friedhelm-ost/" title="Beiträge von Friedhelm Ost" rel="author">Friedhelm Ost</a><span></li>
		
			<li><a href="http://www.blog-der-republik.de/category/politik/" rel="category tag">Politik</a></li>
		
	 	
		
		<li><a href="http://www.blog-der-republik.de/ruckeliger-start-der-groko/#respond">Kein Kommentar</a></li>
		
	
			<li>
			<time class="date updated" datetime="2018-04-09">
			<a href="http://www.blog-der-republik.de/2018/04/09/">
			9. April 2018			</a>
			</time>
		</li>
			
</ul>				</header>

			
			<div class="row">
				<div id="main" class="col-lg-9">

					<!-- article -->
					<article class="post-11478 post type-post status-publish format-standard has-post-thumbnail category-politik tag-digitalisierung tag-fluechtlingsproblematik tag-gesundheitspolitik tag-groko tag-integration tag-migration tag-regierungsbildung tag-spaltung-der-gesellschaft tag-start-der-groko tag-umfragetrends" id="post-11478">

						<!-- if single-featured-content != 0 -->
												<!-- END (if single-featured-content != 0) -->

						
								<div class="textcontent clearfix">
									<div class="pf-content"><p>Fast ein halbes Jahr ist ins Land gegangen, bis Deutschland die Neuauflage der Großen Koalition mit Angela Merkel an der Spitze erlebte. In der Regierungsmannschaft zeigen sich viele neue Gesichter. Seit ein paar Wochen sind die Chefs in ihre Ministerien eingezogen und haben mehr oder weniger publikumswirksam ihre politischen Zukunftsprojekte verkündet. Die wichtigen Themen sind durch den Koalitionsvertrag auf 177 Seiten vorgegeben oder zumindest skizziert. Jedenfalls soll vieles besser und gerechter werden. Vor allem will die GroKo bei wichtigen Reformen mehr Tempo machen – bei der Digitalisierung ebenso wie beim sozialen Wohnungsbau, in der Migrations- und Integrationspolitik, beim Abbau der Langzeitarbeitslosigkeit wie insbesondere in der EU-Politik. Bislang waren die ersten Gehversuche der CDU-, CSU- und SPD-Regierungsmitglieder verwirrend und wenig verheißungsvoll.</p>
<p>In dieser Woche geht die Regierungsmannschaft im Schloss Meseberg in Klausur. Man will sich besser kennenlernen, denn immerhin sind 10 von 15 Ministern neu im Kabinett. Vor allem soll es um das Klima innerhalb der Bundesregierung gehen. Bislang gab es in den wenigen Wochen seit der Bildung der GroKo mehr Gegen- denn Miteinander, fast überfallartige Attacken von Strategen der Union gegen die sozialdemokratischen Partner, unausgegorene und nicht abgestimmte Vorschläge sowie profilierungssüchtige Solo-Läufe. Die SPD-Fraktionsvorsitzende Andrea Nahles zeigte sich schon aufgebracht und irritiert. Sie mahnte zu mehr Disziplin, denn so könne es nicht weitergehen, dass die Regierung „eher eine Ansammlung von Sprechern in eigener Sache“ ist. Ihr Schuss zielte nicht zuletzt auf die Regierungschefin.</p>
<p><strong>Eine unzufriedene Mehrheit</strong></p>
<p>Da wundert sich kaum jemand, dass sich in jüngsten Umfragen 64 % der Wähler unzufrieden mit dem Merkel-Team zeigen. Lediglich 32 % sind zufrieden, so das Ergebnis des Deutschland-Trends von Infratest Dimap. Die Kanzlerin wird immerhin von 57 % der Bürger als „gute Besetzung“ für das Amt der Regierungschefin angesehen; am Anfang der letzten GroKo waren es im Januar 2014 immerhin noch 75 %. Relativ gut schneiden bei den Sympathiewerten auch Bundeswirtschaftsminister Peter Altmaier (55 %), Finanzminister Olaf Scholz (49 %) und Außenminister Heiko Maas (43 %) ab.</p>
<p>Dagegen fallen die Sympathiewerte für Innenminister Horst Seehofer (39 %), Gesundheitsminister Jens Spahn (26 %), Verkehrsminister Andreas Scheuer (26 %) und Arbeitsminister Hubertus Heil (25 %) noch recht schwach aus; viele Wähler trauen sich bislang kein Urteil über diese Politiker zu.</p>
<p><strong>Spaltung der Gesellschaft vermeiden!</strong></p>
<p>Immerhin haben Horst Seehofer und sein Kabinettskollege Jens Spahn mit einer Interviewflut für manchen Zündstoff in der Öffentlichkeit und auch innerhalb der GroKo gesorgt. Seehofers Vorschläge für die zukünftige Regelung des Familiennachzugs von Migranten fanden sogleich heftigen Widerspruch aus den Reihen der SPD; das Gerangel um die gesetzliche Neuregelung wird innerhalb der GroKo in den nächsten Wochen noch heftig werden. Jens Spahn, der sich in den ersten Wochen seiner Amtszeit nicht mit seinem Ressort der Gesundheits- und Pflegepolitik begnügte, sondern sich mit klarer Kante zur großen Sozialpolitik profilierte, intonierte so ohne Zweifel eines der wichtigsten innenpolitischen Themen, nämlich die Spaltung der Gesellschaft zwischen arm und reich. In der jüngsten Infratest Dimap-Umfrage bezeichneten 75 % der Unionswähler und 80 % der SPD-Wähler dies als großes Problem. Dies ist umso überraschender, da sich eine Mehrheit von zwei Dritteln der Bevölkerung nicht benachteiligt, sondern angemessen behandelt fühlt.</p>
<p>Allerdings hat die Diskussion über die gesellschaftliche Teilhabe seit einiger Zeit wieder deutlich zugenommen. Aus der SPD heraus werden neue Vorschläge laut, die auf ein solidarisches Grundeinkommen abzielen und für Langzeitarbeitslose die Schaffung sozialer Beschäftigung durch den Staat anpeilen. Damit wird die Diskussion über die Hartz IV-Regelungen neu entfacht.</p>
<p><strong>Bedrohung durch Digitalisierung</strong></p>
<p>Hinzu kommt, dass Teile des Mittelstandes, insbesondere der Angestellten und Facharbeiter, sich von der Digitalisierung mehr und mehr bedroht fühlen. Soeben hat die Organisation für Wirtschaftliche Entwicklung und Zusammenarbeit (OECD) eine Studie veröffentlicht, die zu dem Ergebnis kommt, dass deutsche Arbeitnehmer von der Digitalisierung, Automatisierung und künstlichen Intelligenz überdurchschnittlich stark betroffen werden. Fast 20 % der Beschäftigten könnten demnach in Zukunft durch Roboter, Sensoren, Internet und Software verdrängt werden. 36 % müssten sich darauf einstellen, dass sich ihr Arbeitsalltag dramatisch ändern wird, weil ein großer Teil ihrer Tätigkeiten mittelfristig von intelligenten Maschinen erledigt werden könnte. Volkswirtschaften mit einem großen Industrieanteil -wie Deutschland und Japan- haben, so die OECD, ein besonders hohes Risiko für Automatisierung, da Jobs in der Industrie eine geringere soziale Intelligenz erfordern als in anderen Bereichen.</p>
<p>Besonders betroffen von der digitalen Revolution werden nach OECD-Angaben mehr als die Hälfte der Jobs in den Bereichen Industriearbeiter, Kraftfahrer, Gebäudereiniger, Maschinenbauer, Verkäufer, Bauarbeiter und Hilfsarbeiter sein – jeweils zu mehr als 50 %.</p>
<p>Wenn auch andere Wissenschaftler solche Prognosen für übertrieben halten, so muss die Politik doch so schnell wie möglich gemeinsam mit den Sozialpartnern auf diese Entwicklungen im Zeitalter des „Internet of everything“ offensiv reagieren. Viele Millionen Arbeitnehmer fühlen sich davon bedroht und fürchten, über kurz oder lang vom wirtschaftlichen und sozialen Aufstieg abgekoppelt zu werden. It´s high noon – die Bundesregierung muss mit Höchstgeschwindigkeit an die Arbeit gehen.</p>
<p>Bildquelle: <a href="https://pixabay.com/de/deutschland-flagge-fahne-3115774/" target="_blank" rel="noopener noreferrer">pixabay, user m5tef, CC0 Creative Commons</a></p>
</div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="http%3A%2F%2Fwww.blog-der-republik.de%2Fruckeliger-start-der-groko%2F" data-timestamp="1523283313" data-backendurl="http://www.blog-der-republik.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><h5>Teilen Sie diesen Artikel:</h5></div><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.blog-der-republik.de%2Fruckeliger-start-der-groko%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.blog-der-republik.de%2Fruckeliger-start-der-groko%2F&text=RUCKELIGER+START+DER+GROKO&via=BlogderRepublik" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.blog-der-republik.de%2Fruckeliger-start-der-groko%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=RUCKELIGER+START+DER+GROKO%20http%3A%2F%2Fwww.blog-der-republik.de%2Fruckeliger-start-der-groko%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div>
									<div id="printpdf" class="hidden-xs">
										<h5 title="Artikel ausdrucken oder PDF generieren">Ausdrucken/PDF erstellen:</h5>
										<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://www.blog-der-republik.de/wp-content/uploads/img/printpdf2.svg" alt="Print Friendly" /></a></div>									</div>
								</div>

						

						<div class="col-xs-12" id="newsletter-bottom">
							<div class="inner">
								<h5>Keine wichtigen Nachrichten mehr verpassen!</h5>
								<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5acc9241a0ba2-2" class="wysija-msg ajax"></div><form id="form-wysija-php5acc9241a0ba2-2" method="post" action="#wysija" class="widget_wysija php_wysija">

<hr>

Abonnieren Sie unseren Newsletter und werden Sie einer unserer <span class="counter">4 737</span> Abonnenten.
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail Adresse" placeholder="E-Mail Adresse" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div>							</div>
						</div>

						<hr class="pull-left">

						
												<div class="tagslist">
							<p><i class="fa fa-tags fa-fw"></i> <span>Schlagwörter:</span> <a href="http://www.blog-der-republik.de/tag/digitalisierung/" rel="tag">Digitalisierung</a>, <a href="http://www.blog-der-republik.de/tag/fluechtlingsproblematik/" rel="tag">Flüchtlingsproblematik</a>, <a href="http://www.blog-der-republik.de/tag/gesundheitspolitik/" rel="tag">Gesundheitspolitik</a>, <a href="http://www.blog-der-republik.de/tag/groko/" rel="tag">GroKo</a>, <a href="http://www.blog-der-republik.de/tag/integration/" rel="tag">Integration</a>, <a href="http://www.blog-der-republik.de/tag/migration/" rel="tag">Migration</a>, <a href="http://www.blog-der-republik.de/tag/regierungsbildung/" rel="tag">Regierungsbildung</a>, <a href="http://www.blog-der-republik.de/tag/spaltung-der-gesellschaft/" rel="tag">Spaltung der Gesellschaft</a>, <a href="http://www.blog-der-republik.de/tag/start-der-groko/" rel="tag">Start der GroKo</a>, <a href="http://www.blog-der-republik.de/tag/umfragetrends/" rel="tag">Umfragetrends</a></p>						</div>
						<hr>
						
				    	
				    		<div class="authorarea">
						        <div class="row">
						            <div class="col-sm-2 col-xs-12">
						                <img src="http://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.blog-der-republik.de/wp-content/uploads/2015/09/friedhelm_ost-150x150.jpg" width="100" height="100" alt="Friedhelm Ost" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo"><noscript><img src="http://www.blog-der-republik.de/wp-content/uploads/2015/09/friedhelm_ost-150x150.jpg" width="100" height="100" alt="Friedhelm Ost" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript>						            </div>

						            <div class="authorinfo col-md-10 col-sm-10 col-xs-12">
						                <div class="h3 author">Über &nbsp;<a href="http://www.blog-der-republik.de/author/friedhelm-ost/" title="Beiträge von Friedhelm Ost" rel="author">Friedhelm Ost</a></div>
						                <p>leitete die ZDF Wirtschaftsredaktion, bevor er unter Helmut Kohl Regierungssprecher und schließlich CDU-Abgeordneter im Bundestag wurde. Heute ist Ost weiter als Journalist und in der Politik- und Wirtschaftsberatung tätig.</p>

						                <ul class="social-links list-inline">
						                	
											
											
											
																					</ul>

						            </div>
						        </div>
						    </div>
						    <hr>

				    	
				    </article>

				    				    <!-- related posts -->
				    <div class="relatedposts">
				    	<h3>Das Könnte Ihnen auch gefallen</h3>

				    	<div class="row">

				    	
							<article class="related col-xs-12 col-sm-4 post-11483 post type-post status-publish format-standard has-post-thumbnail category-50-jahre-danach-erfahrungen-in-und-mit-der-68er-bewegung category-politik tag-4394 tag-bild tag-ideologien tag-nationalsozialismus tag-sds tag-spd tag-studentenbewegung tag-ursachen-der-studentenbewegung">

								<div class="featimg weitereartikel-img">
								   	<a href="http://www.blog-der-republik.de/50-jahre-danach-erfahrungen-in-und-mit-der-68er-bewegung-teil-3/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="http://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/32261167941_a2c3831b44_k-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="BILD Zeitung" title="50 JAHRE DANACH – ERFAHRUNGEN IN UND MIT DER 68ER-BEWEGUNG, TEIL 3"><noscript><img width="800" height="600" src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/32261167941_a2c3831b44_k-800x600.jpg" class="img-responsive wp-post-image" alt="BILD Zeitung" title="50 JAHRE DANACH – ERFAHRUNGEN IN UND MIT DER 68ER-BEWEGUNG, TEIL 3" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="50 JAHRE DANACH – ERFAHRUNGEN IN UND MIT DER 68ER-BEWEGUNG, TEIL 3"class="text-center"><a href="http://www.blog-der-republik.de/50-jahre-danach-erfahrungen-in-und-mit-der-68er-bewegung-teil-3/">50 JAHRE DANACH – ERFAHRUNGEN IN UND MIT DER 68ER-BEWEGUNG, TEIL 3</a></h4>
								<p class="text-center">
									<time datetime="2018-04-09">
									<a href="http://www.blog-der-republik.de/2018/04/09/">
									9. April 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-11475 post type-post status-publish format-standard has-post-thumbnail category-politik tag-auslieferung tag-carles-puigdemont tag-katalonien tag-neumuenster tag-puigdemont tag-spanien tag-unabhaengigkeitsreferendum">

								<div class="featimg weitereartikel-img">
								   	<a href="http://www.blog-der-republik.de/der-fall-puigdemont-gerichte-sind-nicht-handlanger-der-politik/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="http://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/Carles_Puigdemont_i_Casamajó.jpg" width="576" height="385" class="img-responsive wp-post-image" alt="Carles Puigdemont" title="Der Fall Puigdemont: Gerichte sind nicht Handlanger der Politik" srcset="http://www.blog-der-republik.de/wp-content/uploads/2018/04/Carles_Puigdemont_i_Casamajó.jpg 576w, http://www.blog-der-republik.de/wp-content/uploads/2018/04/Carles_Puigdemont_i_Casamajó-300x201.jpg 300w, http://www.blog-der-republik.de/wp-content/uploads/2018/04/Carles_Puigdemont_i_Casamajó-299x200.jpg 299w" sizes="(max-width: 576px) 100vw, 576px"><noscript><img width="576" height="385" src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/Carles_Puigdemont_i_Casamajó.jpg" class="img-responsive wp-post-image" alt="Carles Puigdemont" title="Der Fall Puigdemont: Gerichte sind nicht Handlanger der Politik" srcset="http://www.blog-der-republik.de/wp-content/uploads/2018/04/Carles_Puigdemont_i_Casamajó.jpg 576w, http://www.blog-der-republik.de/wp-content/uploads/2018/04/Carles_Puigdemont_i_Casamajó-300x201.jpg 300w, http://www.blog-der-republik.de/wp-content/uploads/2018/04/Carles_Puigdemont_i_Casamajó-299x200.jpg 299w" sizes="(max-width: 576px) 100vw, 576px" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Der Fall Puigdemont: Gerichte sind nicht Handlanger der Politik"class="text-center"><a href="http://www.blog-der-republik.de/der-fall-puigdemont-gerichte-sind-nicht-handlanger-der-politik/">Der Fall Puigdemont: Gerichte sind nicht Handlanger der Politik</a></h4>
								<p class="text-center">
									<time datetime="2018-04-07">
									<a href="http://www.blog-der-republik.de/2018/04/07/">
									7. April 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-11467 post type-post status-publish format-standard has-post-thumbnail category-politik tag-akademikerschwemme tag-akademisierungswahn tag-ausbildung tag-ausbildungsabbrueche tag-fachkraeftemangel tag-karrierechancen tag-studium">

								<div class="featimg weitereartikel-img">
								   	<a href="http://www.blog-der-republik.de/studium-ohne-abitur-jeder-vierte-azubi-wirft-hin-gibt-es-eine-akademikerschwemme-und-einen-facharbeitermangel/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="http://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/math-1547018_1280-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Tafelbild" title="Studium ohne Abitur – Jeder vierte Azubi wirft hin!  Gibt es eine „Akademikerschwemme“ und einen Facharbeitermangel?"><noscript><img width="800" height="600" src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/math-1547018_1280-800x600.jpg" class="img-responsive wp-post-image" alt="Tafelbild" title="Studium ohne Abitur – Jeder vierte Azubi wirft hin!  Gibt es eine „Akademikerschwemme“ und einen Facharbeitermangel?" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Studium ohne Abitur – Jeder vierte Azubi wirft hin!  Gibt es eine „Akademikerschwemme“ und einen Facharbeitermangel?"class="text-center"><a href="http://www.blog-der-republik.de/studium-ohne-abitur-jeder-vierte-azubi-wirft-hin-gibt-es-eine-akademikerschwemme-und-einen-facharbeitermangel/">Studium ohne Abitur – Jeder vierte Azubi wirft hin!  Gibt es eine „Akademikerschwemme“ und einen Facharbeitermangel?</a></h4>
								<p class="text-center">
									<time datetime="2018-04-05">
									<a href="http://www.blog-der-republik.de/2018/04/05/">
									5. April 2018									</a>
									</time>
								</p>

						    </article>

						
				    	</div>
				    	<!-- zweite reihe -->
				    	<div class="row">

				    	
							<article class="related col-xs-12 col-sm-4 post-11460 post type-post status-publish format-standard has-post-thumbnail category-politik tag-nie-wieder tag-gerechtigkeit tag-gesicht-zeigen tag-heye tag-menschlichkeit tag-recht tag-toleranz tag-uwe-karsten-heye">

								<div class="featimg weitereartikel-img">
								   	<a href="http://www.blog-der-republik.de/nie-wieder-als-lebensleitlinie-uwe-karsten-heye-legt-autobiographie-vor/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="http://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/uwe-karsten-heye_kl-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Uwe-Karsten Heye, Buchcover" title="„Nie wieder“ als Lebensleitlinie: Uwe-Karsten Heye legt Autobiographie vor"><noscript><img width="800" height="600" src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/uwe-karsten-heye_kl-800x600.jpg" class="img-responsive wp-post-image" alt="Uwe-Karsten Heye, Buchcover" title="„Nie wieder“ als Lebensleitlinie: Uwe-Karsten Heye legt Autobiographie vor" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="„Nie wieder“ als Lebensleitlinie: Uwe-Karsten Heye legt Autobiographie vor"class="text-center"><a href="http://www.blog-der-republik.de/nie-wieder-als-lebensleitlinie-uwe-karsten-heye-legt-autobiographie-vor/">„Nie wieder“ als Lebensleitlinie: Uwe-Karsten Heye legt Autobiographie vor</a></h4>
								<p class="text-center">
									<time datetime="2018-04-03">
									<a href="http://www.blog-der-republik.de/2018/04/03/">
									3. April 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-11455 post type-post status-publish format-standard has-post-thumbnail category-buchbesprechungen category-politik tag-buchbesprechung tag-eu tag-eurokrise tag-europa tag-geschichtsbewusstsein tag-griechenland tag-krimi tag-verantwortung">

								<div class="featimg weitereartikel-img">
								   	<a href="http://www.blog-der-republik.de/an-deutschem-wesen-soll-die-welt-genesen-in-der-tat/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="http://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/greece_flag_greek_europe_euro_euro_crisis_european_greeks-1069119-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Griechische Flagge" title="An deutschem Wesen soll die Welt genesen; in der Tat?"><noscript><img width="800" height="600" src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/greece_flag_greek_europe_euro_euro_crisis_european_greeks-1069119-800x600.jpg" class="img-responsive wp-post-image" alt="Griechische Flagge" title="An deutschem Wesen soll die Welt genesen; in der Tat?" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="An deutschem Wesen soll die Welt genesen; in der Tat?"class="text-center"><a href="http://www.blog-der-republik.de/an-deutschem-wesen-soll-die-welt-genesen-in-der-tat/">An deutschem Wesen soll die Welt genesen; in der Tat?</a></h4>
								<p class="text-center">
									<time datetime="2018-04-02">
									<a href="http://www.blog-der-republik.de/2018/04/02/">
									2. April 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-11444 post type-post status-publish format-standard has-post-thumbnail category-politik tag-spderneuern tag-dreyer tag-eumann tag-hoederlin tag-lmk tag-politische-kultur tag-rheinland-pfalz">

								<div class="featimg weitereartikel-img">
								   	<a href="http://www.blog-der-republik.de/zum-1-april-malu-dreyer-beweist-mit-der-ernennung-von-marc-eumann-zum-lmk-direktor-einen-besonderen-humor/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="http://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/eumann2015-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Neuer LMK Dirketor Marc Eumann" title="Zum 1. April – Malu Dreyer beweist mit der Ernennung von Marc Eumann zum LMK-Direktor einen besonderen Humor"><noscript><img width="800" height="600" src="http://www.blog-der-republik.de/wp-content/uploads/2018/04/eumann2015-800x600.jpg" class="img-responsive wp-post-image" alt="Neuer LMK Dirketor Marc Eumann" title="Zum 1. April – Malu Dreyer beweist mit der Ernennung von Marc Eumann zum LMK-Direktor einen besonderen Humor" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 1</div>
																	</div>
								<h4 title="Zum 1. April – Malu Dreyer beweist mit der Ernennung von Marc Eumann zum LMK-Direktor einen besonderen Humor"class="text-center"><a href="http://www.blog-der-republik.de/zum-1-april-malu-dreyer-beweist-mit-der-ernennung-von-marc-eumann-zum-lmk-direktor-einen-besonderen-humor/">Zum 1. April – Malu Dreyer beweist mit der Ernennung von Marc Eumann zum LMK-Direktor einen besonderen Humor</a></h4>
								<p class="text-center">
									<time datetime="2018-04-01">
									<a href="http://www.blog-der-republik.de/2018/04/01/">
									1. April 2018									</a>
									</time>
								</p>

						    </article>

						
				    	</div>

				    	<hr>
				    </div>
				    
				    <!--   -->
				    
<section class="comments" id="comments">
	<div class="row">
		<div class="col-sm-12">


<h3 title="Kommentaranzahl von RUCKELIGER START DER GROKO">'RUCKELIGER START DER GROKO' <span>hat keine Kommentare</span></h3>

Als erste/r kommentieren

<hr>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="clear"></div>Möchten Sie Ihre Gedanken teilen? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ruckeliger-start-der-groko/#respond" style="display:none;"><br><button class="btn btn-danger btn-xs">Antwort abbrechen</button></a></small></h3>			<form action="http://www.blog-der-republik.de/wp-comments-post.php" method="post" id="comment-form" class="comment-form">
				<small class="comment-notes" style="margin-bottom:15px;display:block;">Ihre E-Mail Adresse wird nicht veröffentlicht</small><div class="row">
	        								<div class="message-field col-sm-12">
	        								<textarea  id="bed0812a04"  name="872e2fa35c"   id="textarea" rows="5" cols="30" placeholder="Kommentar hier eingeben…" class="form-control" rows="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "835a6c421a6d1b57e990781dad30e362" );document.getElementById("bed0812a04").setAttribute( "id", "comment" );</script>
											</div>
										</div><div class="row">
								<div class="name-field col-sm-4">
									<input type="text" name="author" placeholder="Name*" class="form-control" />
								</div>
<div class="email-field col-sm-4">
									<input type="email" name="email" placeholder="E-Mail*" class="form-control" />
								</div>
<div class="website-field col-sm-4">
									<input type="url" id="url" name="url" placeholder="Webseite" class="form-control" />
								</div>
								</div>
<p class="form-submit"><input name="submit" type="submit" id="btn-submit" class="submit" value="Kommentar veröffentlichen" /> <input type='hidden' name='comment_post_ID' value='11478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, bitte fügen Sie mich zur Newsletter-Liste hinzu</label></p>			</form>
			</div><!-- #respond -->
	

		</div>
	</div>
</section>

				</div>

								<aside class="col-lg-3">

					<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget rpwe_widget recent-posts-extended" id="rpwe_widget-3"><h4><span>Weitere Artikel</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.blog-der-republik.de/bvb-blamage-von-borussen/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.blog-der-republik.de/wp-content/uploads/2018/03/new-year-3052105_1280-45x45.jpg" alt="BVB: Blamage von Borussen!"></a><h3 class="rpwe-title"><a href="http://www.blog-der-republik.de/bvb-blamage-von-borussen/" title="Permalink to BVB: Blamage von Borussen!" rel="bookmark">BVB: Blamage von Borussen!</a></h3><time class="rpwe-time published" datetime="2018-03-16T18:05:54+00:00">16. März 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.blog-der-republik.de/abgehobene-borussen-millionaere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.blog-der-republik.de/wp-content/uploads/2017/12/muensterlaender-45x45.jpg" alt="Abgehobene Borussen-Millionäre"></a><h3 class="rpwe-title"><a href="http://www.blog-der-republik.de/abgehobene-borussen-millionaere/" title="Permalink to Abgehobene Borussen-Millionäre" rel="bookmark">Abgehobene Borussen-Millionäre</a></h3><time class="rpwe-time published" datetime="2018-01-29T18:48:33+00:00">29. Januar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.blog-der-republik.de/uno-fluechtlingshilfe-foerdert-integrationsbegleitung-neustart-fuer-fluechtlinge-in-deutschland/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.blog-der-republik.de/wp-content/uploads/2017/12/logo-45x45.gif" alt="&lt;span&gt;PRESSEMELDUNG DER UNO-FLÜCHTLINGSHILFE, Bonn, 29. Dezember 2017:&lt;/span&gt; UNO-Flüchtlingshilfe fördert Integrationsbegleitung &#8211; Neustart für Flüchtlinge in Deutschland"></a><h3 class="rpwe-title"><a href="http://www.blog-der-republik.de/uno-fluechtlingshilfe-foerdert-integrationsbegleitung-neustart-fuer-fluechtlinge-in-deutschland/" title="Permalink to PRESSEMELDUNG DER UNO-FLÜCHTLINGSHILFE, Bonn, 29. Dezember 2017: UNO-Flüchtlingshilfe fördert Integrationsbegleitung &#8211; Neustart für Flüchtlinge in Deutschland" rel="bookmark">&lt;span&gt;PRESSEMELDUNG DER UNO-FLÜCHTLINGSHILFE, Bonn, 29. Dezember 2017:&lt;/span&gt; UNO-Flüchtlingshilfe fördert Integrationsbegleitung &#8211; Neustart für Flüchtlinge in Deutschland</a></h3><time class="rpwe-time published" datetime="2017-12-30T12:13:13+00:00">30. Dezember 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.blog-der-republik.de/episoden-aus-2017/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.blog-der-republik.de/wp-content/uploads/2017/12/calendar-2069808_1280-45x45.png" alt="Episoden aus 2017"></a><h3 class="rpwe-title"><a href="http://www.blog-der-republik.de/episoden-aus-2017/" title="Permalink to Episoden aus 2017" rel="bookmark">Episoden aus 2017</a></h3><time class="rpwe-time published" datetime="2017-12-25T22:44:32+00:00">25. Dezember 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.blog-der-republik.de/heinrich-boell-verehrt-und-verleumdet-am-21-dezember-waere-er-100-jahr-alt-geworden/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.blog-der-republik.de/wp-content/uploads/2017/12/Heinrich_Böll_1983-45x45.jpg" alt="Heinrich Böll- verehrt und verleumdet &#8211; Am 21. Dezember wäre er 100 Jahr alt geworden"></a><h3 class="rpwe-title"><a href="http://www.blog-der-republik.de/heinrich-boell-verehrt-und-verleumdet-am-21-dezember-waere-er-100-jahr-alt-geworden/" title="Permalink to Heinrich Böll- verehrt und verleumdet &#8211; Am 21. Dezember wäre er 100 Jahr alt geworden" rel="bookmark">Heinrich Böll- verehrt und verleumdet &#8211; Am 21. Dezember wäre er 100 Jahr alt geworden</a></h3><time class="rpwe-time published" datetime="2017-12-19T21:27:56+00:00">19. Dezember 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget bloglovin_button_widget" id="bloglovin_button_widget-2"><a data-blsdk-counter="false" data-blsdk-type="" target="_blank" href="//www.bloglovin.com/blogs/blog-der-republik-14394599" class="blsdk-follow">Follow</a><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://www.bloglovin.com/widget/js/loader.js?v=1";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "bloglovin-sdk"))</script></div><div class="widget widget_wysija" id="wysija-2"><h4><span>Unser Newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

Abonnieren Sie unseren Newsletter und werden Sie einer unserer <span class="counter">4 737</span> Abonnenten.
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail Adresse" placeholder="E-Mail Adresse" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div><div class="widget widget_nav_menu" id="nav_menu-8"><h4><span>Blogs international</span></h4><div class="menu-blogs-international-container"><ul id="menu-blogs-international" class="menu"><li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444"><a title="kottke.org" target="_blank" href="http://www.kottke.org/">kottke.org</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445"><a title="Gawker" target="_blank" href="http://gawker.com/">Gawker</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a title="Jezebel" target="_blank" href="http://jezebel.com/">Jezebel</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-447"><a title="Politico" target="_blank" href="http://www.politico.com/">Politico</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-448"><a title="The Blaze" target="_blank" href="http://www.theblaze.com/">The Blaze</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a title="Treehugger.com" target="_blank" href="http://www.treehugger.com/">Treehugger.com</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a title="Lost in EUrope" target="_blank" href="http://lostineu.eu/">Lost in EUrope</a></li>
<li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a title="Monkey Cage" target="_blank" href="http://www.washingtonpost.com/blogs/monkey-cage/">Monkey Cage</a></li>
<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1341"><a title="Real Clear Poltics" target="_blank" href="http://www.realclearpolitics.com/">Real Clear Poltics</a></li>
</ul></div></div><div class="widget widget_nav_menu" id="nav_menu-6"><h4><span>Blogs national</span></h4><div class="menu-blogs-national-container"><ul id="menu-blogs-national" class="menu"><li id="menu-item-8686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8686"><a title="Spreepublik" href="http://www.spreepublik.de">Spreepublik</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a title="Lebensraum Wasser" target="_blank" href="http://lebensraumwasser.com/">Lebensraum Wasser</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433"><a title="NachDenkSeiten" target="_blank" href="http://www.nachdenkseiten.de/">NachDenkSeiten</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a title="Netzfrauen" target="_blank" href="http://netzfrauen.org/">Netzfrauen</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a title="Stefan Niggemeier" target="_blank" href="http://www.stefan-niggemeier.de/blog/">Stefan Niggemeier</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436"><a title="Netzpolitik.orG" target="_blank" href="https://netzpolitik.org/">Netzpolitik.orG</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a title="Publikative.org" target="_blank" href="http://www.publikative.org/">Publikative.org</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a title="Carta" target="_blank" href="http://www.carta.info/">Carta</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a title="Sprengsatz" target="_blank" href="http://www.sprengsatz.de/">Sprengsatz</a></li>
<li id="menu-item-3283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3283"><a title="Kontext Wochenzeitung" target="_blank" href="http://www.kontextwochenzeitung.de/">Kontext: Wochenzeitung</a></li>
</ul></div></div><div class="widget widget_recent_comments" id="recent-comments-3"><h4><span>Letzte Kommentare</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">D3rb1gb3n</span> bei <a href="http://www.blog-der-republik.de/enough-is-enough-amerikas-jugend-begehrt-gegen-waffenrecht-auf/#comment-12322">Enough is enough &#8211; Amerikas Jugend begehrt gegen Waffenrecht auf</a></li><li class="recentcomments"><span class="comment-author-link">D3rb1gb3n</span> bei <a href="http://www.blog-der-republik.de/enough-is-enough-amerikas-jugend-begehrt-gegen-waffenrecht-auf/#comment-12321">Enough is enough &#8211; Amerikas Jugend begehrt gegen Waffenrecht auf</a></li><li class="recentcomments"><span class="comment-author-link">Bocca</span> bei <a href="http://www.blog-der-republik.de/zum-1-april-malu-dreyer-beweist-mit-der-ernennung-von-marc-eumann-zum-lmk-direktor-einen-besonderen-humor/#comment-12299">Zum 1. April – Malu Dreyer beweist mit der Ernennung von Marc Eumann zum LMK-Direktor einen besonderen Humor</a></li><li class="recentcomments"><span class="comment-author-link">J.Wagner</span> bei <a href="http://www.blog-der-republik.de/zwanzig-jahre-nach-dem-friedensschluss-in-nordirland-brexit-stellt-das-karfreitagsabkommen-in-frage/#comment-12288">Zwanzig Jahre nach dem Friedensschluss in Nordirland: Brexit stellt das Karfreitagsabkommen in Frage</a></li></ul></div><div class="widget widget_text" id="text-3"><h4><span>Werbung</span></h4>			<div class="textwidget"><div class="square-banner">
<a target="_blank" href="http://www.mut-zum-wechseln.de/?pk_campaign=bdr&pk_kwd=square">
<img src="http://www.blog-der-republik.de/wp-content/uploads/2015/05/square.png" alt="Mut zum Wechseln Werbebanner - Quadrat" Title="Zum transparenten und fairen Tarifvergleich - Mut zum Wechseln!">
</a>
</div>

<div class="square-banner square-banner-2">
<a target="_blank" href="http://www.trinkwasser-umfrage.de">
<img src="http://www.blog-der-republik.de/wp-content/uploads/2016/07/trinkwasser_umfrage_square.jpg" alt="Trinkwasser Umfrage Werbebanner - Quadrat" Title="Jetzt an der Trinkwasser Umfrage teilnehmen!">
</a>
</div></div>
		</div>
				</aside>
				

			</div> <!-- /row -->

		
		</div> <!-- /wrapper -->
	</section>


	
	<section id="breakingnews" class="container">

	
	</section>

	
	<footer class="animate" data-anim="fadeIn">
		<div class="container">
			<div class="wrapper">
				<div class="row">

					<div class="col-xs-12">
					<div class="widget widget_nav_menu" id="nav_menu-9"><h4><span>Sitemap</span></h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-4207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4207"><a href="http://www.blog-der-republik.de/category/politik/">Politik</a></li>
<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4209"><a href="http://www.blog-der-republik.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-4210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4210"><a href="http://www.blog-der-republik.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4208"><a href="http://www.blog-der-republik.de/category/kultur/">Kultur und Medien</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="http://www.blog-der-republik.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4212"><a href="http://www.blog-der-republik.de/category/sport/">Sport</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="http://www.blog-der-republik.de/category/themenspezial/">Themenspezial</a></li>
</ul></div></div>					</div>


					<!--- <div class="col-sm-6">
						<div class="row">
															<div class="widget col-sm-6">
									<h4><span>Footer zweite Hälfte</span></h4>
									<p>Um die Seitenleiste zu füllen, nutzen Sie im Dashboard die Widget-Seite </p>
								</div>
													</div>
					</div>
					-->
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12">
					<ul class="nav-pills" id="socialmenu-footer">

					                        			<li class="feed-rss"><a href="http://blog-der-republik.de/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>


					                    	                        	<li class="facebook"><a href="https://www.facebook.com/BlogderRepublik" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>

					                                                 	<li class="twitter"><a href="https://twitter.com/BlogderRepublik" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>


					                                                	<li class="googleplus"><a href="https://plus.google.com/112730680064450888793" title="Follow us on Google Plus" target="_blank"><i class="fa fa-lg fa-google-plus-square"></i></a></li>




					                                                   	<li class="pinterest"><a href="http://www.pinterest.com/bderrepublik/" title="Follow us on Pinterest" target="_blank"><i class="fa fa-lg fa-pinterest"></i></a></li>


					</ul>
					<hr class="thinny">
					<div class="center-block text-center" id="copyright">
						<span>&copy;</span> 2018 - Blog der Republik					</div>
				</div>
			</div>
		</div>
	</footer>

	<div id="subfooter">
		<div class="container">
			<p class="text-center"></p>
		</div>
	</div>

	</div> <!-- #boxed -->
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.blog-der-republik.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript><p><img src="//www.blog-der-republik.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='shariffcss-css'  href='http://www.blog-der-republik.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-includes/js/comment-reply.min.js?ver=ebdfe81d32e4ba69db197e8c55986e40'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/themes/oldpaper/framework/bootstrap/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/themes/oldpaper/js/jquery.inview.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/themes/oldpaper/js/equalize.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/themes/oldpaper/js/main.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-includes/js/wp-embed.min.js?ver=ebdfe81d32e4ba69db197e8c55986e40'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.blog-der-republik.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>
	<a href="#" class="topbutton">
	</a>
	<script src="http://www.blog-der-republik.de/wp-content/themes/oldpaper/../oldpaper_child/js/jquery.dotdotdot.min.js"></script>
	<script src="http://www.blog-der-republik.de/wp-content/themes/oldpaper/../oldpaper_child/js/min/main-min.js"></script>
</body>
</html>
