
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->

<head>

    
    <meta charset="UTF-8">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]-->

   <!-- <title>GASTBEITRAG VON NORBERT RÖMER: Anständige Politik für anständige Menschen | Blog der Republik</title> -->

    <meta name="viewport" content="width=device-width, initial-scale=1">

        	<link rel="icon" href="https://www.blog-der-republik.de/wp-content/uploads/2015/09/favicon.png" type="image/png">
    
    	<link rel="stylesheet" href=" https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/webfonts.css" type="text/css" media="screen" />
    
        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = screen.width;
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> <title>GASTBEITRAG VON NORBERT RÖMER: Anständige Politik für anständige Menschen &#8211; Blog der Republik</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Selten haben die Bergleute so viel Wertschätzung erfahren wie in diesem Jahr mit dem zu Ende gehenden Steinkohlenbergbau. Ohne Zweifel haben sie verdient, dass" />

<meta name="keywords"  content="bergbau,steinkohle,zechensterben,schließung der letzten zeche in nrw,nrw,strukturwandel,industriepolitik,kohle,stahl,europa,verantwortung,gewerkschaften,spd," />

<link rel="canonical" href="https://www.blog-der-republik.de/gastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; Feed" href="https://www.blog-der-republik.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; Kommentar-Feed" href="https://www.blog-der-republik.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog der Republik &raquo; GASTBEITRAG VON NORBERT RÖMER: Anständige Politik für anständige Menschen Kommentar-Feed" href="https://www.blog-der-republik.de/gastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blog-der-republik.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=2e32d3a77f723589194e9e0d5e844d29"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.blog-der-republik.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=2e32d3a77f723589194e9e0d5e844d29' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/style.css?ver=2e32d3a77f723589194e9e0d5e844d29' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper/css/animate.css?ver=2e32d3a77f723589194e9e0d5e844d29' type='text/css' media='all' />

<link rel='stylesheet' id='customstyles-css'  href='https://www.blog-der-republik.de/wp-content/themes/oldpaper/customstyles.css.php?ver=2e32d3a77f723589194e9e0d5e844d29' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.blog-der-republik.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper_child/js/topbutton.js?ver=2e32d3a77f723589194e9e0d5e844d29'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/prefixfree.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.blog-der-republik.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blog-der-republik.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blog-der-republik.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frohes Gutscheinfest' href='https://www.blog-der-republik.de/frohes-gutscheinfest/' />

<link rel='shortlink' href='https://www.blog-der-republik.de/?p=13726' />
<link rel="alternate" type="application/json+oembed" href="https://www.blog-der-republik.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fgastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blog-der-republik.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fgastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #192f4d;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="news_keywords" content="Politics, Politik, Bergbau, Steinkohle, Zechensterben, Schließung der letzten Zeche in NRW, NRW, Strukturwandel, Industriepolitik, Kohle, Stahl, Europa, Verantwortung, Gewerkschaften, SPD,">
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.blog-der-republik.de/?wordfence_logHuman=1&hid=6AD872A2B356A846E2580E069F02EB34');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.blog-der-republik.de/gastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen/amp/" />		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.

*/		</style>
	<style type="text/css" title="dynamic-css" class="options-output">.wp-paginate .current,section#chess article,section#breakingnews ul li div.cat,.woocommerce span.onsale, .woocommerce-page span.onsale,section#top{background-color:#2c3e50;}body,nav .wrapper #bars .fa-bars,.carousel .carousel-control i,.woocommerce input.button, .woocommerce .button,nav.woocommerce-pagination span.current a, nav.woocommerce-pagination ul li .page-numbers:hover, .woocommerce ul.products li .price .amount, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover{color:#2c3e50;}header .wrapper,section#content #main .wrapper, nav .wrapper #mainmenu,header .wrapper #logo,header .wrapper #sublogo,nav div.rowstyle,hr, .hr,section#content #main section.comments .commentlist li.comment:not(:first-child),section#content #main section.comments .commentlist li.comment:not(:last-child),section#breakingnews ul,.wpcf7 input[type="text"],.wpcf7 input[type="email"],.wpcf7 select,.wpcf7 textarea, .woocommerce #content input.button.alt:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce-page #content input.button.alt:hover, .woocommerce-page #respond input#submit.alt:hover, .woocommerce-page a.button.alt:hover, .woocommerce-page button.button.alt:hover, .woocommerce-page input.button.alt:hover,section#content .wrapper,footer .wrapper,nav .wrapper{border-color:#2c3e50;}section#breakingnews ul li div.cat:after{border-left-color:#2c3e50;}nav .wrapper #mainmenu li.menu-item-has-children ul.sub-menu,.countcomments,section#content #main .featimg .countcomments{background-color:#cc0000;}a:hover, a:focus,section#top a:hover,#mainmenu > li > a:hover,.widget h4,section#content #main #featured p time,#content a:hover, #content a:focus,footer a:hover, footer a:focus,nav .wrapper #bars .fa-square,nav #respmenu a:hover,section#chess article .info ul,section#content aside .wrapper p time,#breakingnews a:hover, section#content #main #featured time,.carousel .textinfo, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt, .woocommerce #content div.product p.price{color:#cc0000;}section#content aside .wrapper,section#content aside .wrapper,.woocommerce input.button a:hover,.woocommerce input.checkout-button, .woocommerce input.alt, .woocommerce #content input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce-page #respond input#submit.alt, .woocommerce-page a.button.alt, .woocommerce-page button.button.alt, .woocommerce-page input.button.alt{border-color:#cc0000;}.widget h4:before,#mainmenu li a.hover:before,section#content header.topinfo h1:after,section#content article .textinfo:after, section#content header.topinfo .textinfo:after,section#content #main section.comments h3:after,section#content.authors #users h2:after,section#content.authors h1:after,section#content article .textcontent a:hover, section#content header.topinfo .textcontent a:hover,section#content #main #featured h2:after,section#chess article .quote .textquote:after,section#content #main #articlelist article.format-quote .textquote:after,.textinfo:after,section#content #main .relatedposts h3:after,nav .wrapper #mainmenu li.menu-item-has-children > a.hover:before,.woocommerce h2:after,.woocommerce ul.products li h3:after{border-bottom-color:#cc0000;}section#content #main .featimg .countcomments:after{border-right-color:#cc0000;}.widget h4:before{border-top-color:#cc0000;}body{background-color:transparent;background-repeat:repeat;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6{font-family:Oswald,Arial, Helvetica, sans-serif;font-weight:700;font-style:normal;}body{font-family:Adamina,Georgia, serif;font-weight:400;font-style:normal;}nav .wrapper{font-family:Oswald;font-weight:400;font-style:normal;}</style>    <!-- typekit laden -->
    <script src="https://use.typekit.net/jig8etb.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>

</head>

<body class="post-template-default single single-post postid-13726 single-format-standard" dir="ltr">

	
	                                    
	<div id="loader"><i class="fa fa-spinner fa-spin fa-fw fa-2x"></i></div>

	<div class="container" id="boxed">
	<section id="top" class="animated" data-anim="fadeIn">
		<div class="container">

			<div class="row" id="row-header">
				<div class="col-sm-7">
					<ul id="topmenu" class="nav nav-pills"><li id="menu-item-4166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4166"><a href="https://www.blog-der-republik.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-13341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13341"><a href="https://www.blog-der-republik.de/verein/">Verein</a></li>
<li id="menu-item-4169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4169"><a href="https://www.blog-der-republik.de/autoren/">Autoren</a></li>
<li id="menu-item-4700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4700"><a href="https://www.blog-der-republik.de/impressum/">Impressum</a></li>
<li id="menu-item-11780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11780"><a href="https://www.blog-der-republik.de/datenschutzerklaerung/">Datenschutz</a></li>
</ul>				</div>

				<div class="col-sm-5">

					<ul class="nav nav-pills navbar-right" id="socialmenu">

                        <li>
                            <a href="#" id="s-trigger">
                                <i class="fa fa-search"></i>
                            </a>
                        </li>
                        <li class="feed-rss"><a href="https://www.blog-der-republik.de/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>


                    	                        	<li class="facebook"><a href="https://www.facebook.com/BlogderRepublik" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>
                        
                                                 	<li class="twitter"><a href="https://twitter.com/BlogderRepublik" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>
                        
                        
                                                	<li class="googleplus"><a href="https://plus.google.com/112730680064450888793" title="Follow us on Google Plus" target="_blank"><i class="fa fa-lg fa-google-plus-square"></i></a></li>
                        
                        
                        
                        
                                                   	<li class="pinterest"><a href="http://www.pinterest.com/bderrepublik/" title="Follow us on Pinterest" target="_blank"><i class="fa fa-lg fa-pinterest"></i></a></li>
                        
                        
					</ul>

				</div>
                                    <div class="col-xs-12 col-sm-6" id="search-h-wrap">
                                            <form method="get" id="searchform-header" action="https://www.blog-der-republik.de/">
                                                <div>
                                                    <label class="screen-reader-text" for="s"></label>
                                                    <input placeholder="Den Blog durchsuchen..." type="text" value="" name="s" id="s" />
                                                    <button type="submit" id="searchsubmit">
                                                    <i class="fa fa-search"></i>
                                                    </button>
                                                </div>
                                            </form>

                                        </div>
			</div>

		</div>
	</section>

	
<header class="container">
		<div class="wrapper">
			<div class="row">

				<div class="col-sm-4 col-xs-12 header-left">
					<div id="logo" class="animated" data-anim="fadeIn">
					<a title="Go back to home" href="https://www.blog-der-republik.de">
					<img src="https://www.blog-der-republik.de/wp-content/uploads/2015/05/bdr-logo.svg" alt="Blog der Republik"  title="Blog der Republik" class="img-responsive" /></a>


					<!-- NIMN Logo -->
					<a title="Logo neu" href="https://futurzwei.org/article/862" target="_blank">
					<img src="https://www.blog-der-republik.de/wp-content/uploads/2018/07/NIMN_Logo.svg" alt="Logo neu"  title="Logo neu" style="width: 100px;" /></a>					


					</div>

									</div>

				<div class="col-sm-8 hidden-xs" id="werbebanner-top">
					
						
															<a href="http://www.trinkwasser-umfrage.de">
								<img src="https://www.blog-der-republik.de/wp-content/uploads/2016/07/trinkwasser_umfrage.jpg" class="img-responsive advlong pull-right" alt="Advertising">
								</a>
							
						
									</div>

			</div>
		</div>
	</header>

	<nav class="container">
		<div class="row">

			<div class="col-sm-12">
				<div class="wrapper">
					<div id="bars">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x"></i>
						</span>
                        <span class="resp-menu-title">MENÜ</span>
					</div>

					<ul id="mainmenu" class="nav nav-pills nav-justified"><li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-492"><a title="Politik" href="https://www.blog-der-republik.de/category/politik/">Politik</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a title="Wirtschaft" href="https://www.blog-der-republik.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a title="Gesellschaft" href="https://www.blog-der-republik.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a title="Kultur und Medien" href="https://www.blog-der-republik.de/category/kultur/">Kultur &#038; Medien</a>
<ul class="sub-menu">
	<li id="menu-item-4736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4736"><a href="https://www.blog-der-republik.de/category/kultur/buchbesprechungen/">Buchbesprechungen</a></li>
</ul>
</li>
<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="https://www.blog-der-republik.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-494"><a title="Sport" href="https://www.blog-der-republik.de/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-4217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4217"><a href="https://www.blog-der-republik.de/category/sport/ecke-von-links/">Ecke von Links</a></li>
</ul>
</li>
<li id="menu-item-4165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4165"><a href="https://www.blog-der-republik.de/category/themenspezial/">Themenspezial</a>
<ul class="sub-menu">
	<li id="menu-item-4206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4206"><a href="https://www.blog-der-republik.de/category/themenspezial/virtuelles-wasser/">Virtuelles Wasser</a></li>
	<li id="menu-item-4243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.blog-der-republik.de/category/themenspezial/zwischen-st-petersburg-danzig/">Zwischen St. Petersburg &#038; Danzig</a></li>
	<li id="menu-item-9754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9754"><a href="https://www.blog-der-republik.de/category/themenspezial/von-der-bonner-zur-berliner-republik/">Von der Bonner zur Berliner Republik</a></li>
</ul>
</li>
</ul>                    <!-- <div>Suche</div> -->
				</div>
			</div>

		</div>
	</nav>

	<section id="content" class="container single-article">
		<div class="wrapper hentry">

		
			
				
					<div class="featimg animated" data-anim="fadeIn">
							<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/Bundesarchiv_B_145_Bild-F009709-0003_Bochum_Bergbau_Zeche_Mansfeld_spielende_Kinder-800x480.jpg" width="800" height="480" class="img-responsive center-block wp-post-image" alt="Zeche Mansfeld bei Bochum 1961" title="Zeche Mansfeld bei Bochum 1961"><noscript><img width="800" height="480" src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/Bundesarchiv_B_145_Bild-F009709-0003_Bochum_Bergbau_Zeche_Mansfeld_spielende_Kinder-800x480.jpg" class="img-responsive center-block wp-post-image" alt="Zeche Mansfeld bei Bochum 1961" title="Zeche Mansfeld bei Bochum 1961" /></noscript><div class="text-center caption"></div>					</div>

				
				
				<header class="topinfo animated" data-anim="fadeInDown">
					<h1 class="entry-title" title="GASTBEITRAG VON NORBERT RÖMER: Anständige Politik für anständige Menschen">GASTBEITRAG VON NORBERT RÖMER: Anständige Politik für anständige Menschen</h1>
					
<ul class="textinfo list-inline text-center">
	
			<li class="vcard author post-author"><span class="fn"><a href="https://www.blog-der-republik.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a><span></li>
		
			<li><a href="https://www.blog-der-republik.de/category/politik/" rel="category tag">Politik</a></li>
		
	 	
		
		<li><a href="https://www.blog-der-republik.de/gastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen/#respond">Kein Kommentar</a></li>
		
	
			<li>
			<time class="date updated" datetime="2018-12-26">
			<a href="https://www.blog-der-republik.de/2018/12/26/">
			26. Dezember 2018			</a>
			</time>
		</li>
			
</ul>				</header>

			
			<div class="row">
				<div id="main" class="col-lg-9">

					<!-- article -->
					<article class="post-13726 post type-post status-publish format-standard has-post-thumbnail category-politik tag-bergbau tag-europa tag-gewerkschaften tag-industriepolitik tag-kohle tag-nrw tag-schliessung-der-letzten-zeche-in-nrw tag-spd tag-stahl tag-steinkohle tag-strukturwandel tag-verantwortung tag-zechensterben" id="post-13726">

						<!-- if single-featured-content != 0 -->
												<!-- END (if single-featured-content != 0) -->

						
								<div class="textcontent clearfix">
									<div class="pf-content"><p>Selten haben die Bergleute so viel Wertschätzung erfahren wie in diesem Jahr mit dem zu Ende gehenden Steinkohlenbergbau. Ohne Zweifel haben sie verdient, dass ihre Leistungen für die industrielle Wertschöpfung, die wirtschaftliche Entwicklung, den sozialen Fortschritt und die kulturelle Bereicherung in Deutschland gewürdigt werden. Denn viel zu oft sind Bergbau und Bergleute in den Jahren zuvor als überflüssige Subventionsempfänger geschmäht worden, die dem Staat unnötig zur Last gefallen seien und den Strukturwandel behindert hätten. Insofern empfinden besonders die Bergleute angesichts der heute nicht selten überschwänglichen öffentlichen Lobgesänge aus Politik und Gesellschaft Genugtuung und Verwunderung zugleich.</p>
<p>So viele Freunde und so viel Zuspruch hätten sie sich früher mal gewünscht. Denn die Existenz des Bergbaus und damit die Arbeitsplätze der Bergleute waren immer Ergebnis harter politischer Auseinandersetzungen. Es brauchte politische Mehrheiten im Deutschen Bundestag, in den Landtagen von Nordrhein-Westfalen und Saarland, im Bundesrat. Und diese Mehrheiten mussten organisiert werden, denn sie fielen nicht vom Himmel und schon gar nicht waren sie zeitlos selbstverständlich. Heute wissen wir: Die politischen Mehrheiten für den heimischen Bergbau bröckelten Jahr für Jahr, sie schrumpften und waren schließlich nicht mehr da. Deshalb muss auch ohne Bitterkeit festgehalten werden: Die schwindenden Mehrheiten für den Steinkohlenbergbau sind auch das Ergebnis von Wahlen in Deutschland und in den Bergbauländern. Zuletzt kämpfte im nordrhein-westfälischen Landtag nur noch die SPD-Fraktion für eine Fortsetzung der Bergbauförderung. Die NRW-CDU, die jahrzehntelang mit der SPD in der legendären Kohlefraktion verbunden war, hatte diese längst aufgekündigt und drängte als Regierungspartei 2007 auf ein noch schnelleres Ende der Förderung als 2018.</p>
<p><strong>Steinkohle: Vom Motor für Wirtschaft und Europa zum Schrumpfungsprozess</strong></p>
<p>Im Rückblick ist der Steinkohlenbergbau also Motor des Wiederaufbaus der deutschen Wirtschaft, Antrieb für eine beispiellose industrielle Wertschöpfung, Basis für den europäischen Einigungs- und Friedensprozess und seit Ende der 1950er Jahre Ausgangspunkt für einen lang anhaltenden politischen Überlebenskampf bis zu seinem heutigen Ende. Der Aderlass auf dieser Strecke ist immens. In den Hochzeiten des Steinkohlenbergbaus arbeiteten in Nordrhein-Westfalen noch mehr als 500.000 Bergleute unter und über Tage. Danach begann das große Zechensterben und hunderttausende Arbeitsplätze gingen verloren. Als dann 1968 nach langen Verhandlungen die Ruhrkohle AG gegründet wurde, in die 26 selbstständige Unternehmen ihre Bergbaubetriebe eingebracht haben, arbeiteten immer noch rund 250.000 Bergleute im Ruhrbergbau, im Aachener Revier und im Ibbenbürener Bergbau. Danach gingen der Anpassungsprozess und der Personalabbau weiter, aber geordnet. Und zwischendurch gab es auch, ausgelöst durch die beiden Ölpreiskrisen 1973/74 und 1978/79, kurze Phasen der Erholung, als die heimische Steinkohle ganz dringend gebraucht wurde.</p>
<p>In der Zeit der Verhandlungen über die Gründung der Ruhrkohle AG und vor allem in den Jahren danach entwickelte sich die Industriegewerkschaft Bergbau und Energie (IGBE) zur treibenden und gestaltenden Kraft in der deutschen Energie- und Kohlepolitik. Und mit der Montanmitbestimmung war sie gleichzeitig die bestimmende Größe in den Aufsichtsräten und Vorständen der Bergbauunternehmen und auf den Bergwerken. Diese Rolle wurde durch den hohen Organisationsgrad in den Belegschaften und mit den Betriebsräten und gewerkschaftlichen Vertrauensleuten abgefedert und gesichert. Die IGBE übernahm schlicht und einfach Verantwortung für die Gestaltung des anhaltenden Schrumpfungsprozesses.</p>
<p>„Kein Bergmann fällt ins Bergfreie“, heißt die Faustformel, mit der die IGBE diesen jahrzehntelangen Schrumpfungsprozess  gestaltet hat. Für die Bergleute, ihre Familien und für die Bergbauregionen war das die Haltelinie, die ihnen die Sicherheit gegeben hat, sich ohne Aufruhr auf den Arbeitsplatzabbau einzulassen. Dadurch ist Vertrauen geschaffen worden – in die Gewerkschaft und in die Politik. Auch deshalb haben politische Extreme im Revier nie eine Chance gehabt. Und deshalb konnte auf der Basis dieses sozialen Friedens der Strukturwandel gestaltet und vorangetrieben werden – mühsam zwar und nicht ohne Rückschläge, aber auf der langen Strecke erfolgreich. Daran kommen selbst die härtesten Kritiker der deutschen Kohlepolitik nicht vorbei.</p>
<p>Für die IGBE war klar: Energiepolitik muss aktiv gestalten, muss den Rahmen setzen, in dem die Akteure in der Energiewirtschaft und der Industrie ihre unternehmerischen Entscheidungen selbst treffen können. Denn es gehört zur DNA der IGBE und ihrer Funktionäre, dass energiewirtschaftliche Entwicklungen nicht den Marktkräften überlassen werden dürfen, weil der Markt nun einmal blind ist für die Berücksichtigung industrieller, sozialer und ökologischer Belange. Und dazu kam die Überzeugung, dass eine hochindustrialisierte Wirtschaft und Gesellschaft wie in Deutschland auf eine jederzeit sichere und unabhängige Energie- und Stromversorgung als Lebensader für ihre Funktionsfähigkeit angewiesen sind. Für Kanzler Helmut Schmidt war die Sicherheit und Unabhängigkeit der deutschen Energie- und Stromversorgung sogar wichtiger Faktor der deutschen Außen- und Sicherheitspolitik. Vor allem mit den wesentlichen Teilen der SPD nicht nur in den Kohleländern stimmte die IGBE energiepolitisch überein und zog dadurch auch viele Kräfte in CDU und CSU auf ihre Seite. Und auch mit dem Gesamtverband des deutschen Steinkohlenbergbaus, in dem die Bergbauunternehmen zusammengeschlossen sind, war die IGBE in der Energie- und Kohlepolitik weitgehend einig.</p>
<p><strong>Kohle und Stahl auf getrennten Wegen</strong></p>
<p>Auf zwei wesentliche Weichenstellungen kam es für die Sicherung der Steinkohleförderung an: Auf den Hüttenvertrag von 1969 und auf das 3. Verstromungsgesetz von 1974. Dadurch wurde die Steinkohleförderung mit den Finanzierungshilfen Kokskohlenbeihilfe und Kohlepfennig viele Jahre gesichert.</p>
<p>Die sichere Belieferung der Stahl produzierenden Unternehmen mit Kokskohle zu Weltmarktpreisen und die damit verbundene Absatzgarantie für den Steinkohlenbergbau waren eine ganz entscheidende Voraussetzung für die zu gründende Ruhrkohle AG. Das gelang mit dem zeitgleich abgeschlossenen Hüttenvertrag. Doch die Stahlindustrie löste sich über die Jahre mehr und mehr vom Bergbau, obwohl dieser zuverlässig Kokskohle zu jedem Tag und zu jeder Stunde lieferte. Die Verlockungen billigerer Importkohle reizten dann doch mehr als die Garantie der jederzeitigen Versorgungssicherheit. Das trügerische Gefühl, dass Weltmarktkohle dauerhaft billig und unbegrenzt zur Verfügung stehen würde, bestimmte mehr und mehr unternehmerisches Denken und Handeln. Der Hüttenvertrag endete 1999.</p>
<p>Ähnlich motiviert war die Vorgehensweise gegen die deutsche Steinkohle durch große Teile der Energiewirtschaft. Nachdem der sogenannte Kohlepfennig 1974 als besondere Abgabe auf die Stromrechnung zur Finanzierung der Steinkohlelieferung an die Kraftwerke eingeführt wurde und wegen der größer werdenden Preisdifferenz zur Weltmarktkohle Jahr für Jahr anstieg, wuchs der Widerstand in den Vorständen der Energiewirtschaft. Schließlich wurde der Kohlepfennig auf den Stromrechnungen besonders ausgewiesen und musste nicht selten als Ursache für Preissteigerungen herhalten. Auf Antrag der RWE AG wurden schließlich gerichtliche Auseinandersetzungen eingeleitet und das Bundesverfassungsgericht entschied am 11. Oktober 1994, dass der Kohlepfennig verfassungswidrig sei. Die Versorgungssicherheit hatte für die Energiewirtschaft ganz offensichtlich keine große Bedeutung mehr.</p>
<p>Beide Beispiele belegen den engen Zusammenhang von Politik und Bergbau. Der IGBE war sowieso klar, dass Gewerkschaftsarbeit und Politik zusammen gedacht werden mussten. Und für jeden Gewerkschaftssekretär war deshalb schon vor seiner Anstellung selbstverständlich, dass er Mitglied in einer der beiden Volksparteien war und dort auch mitmachte. Die IGBE-Vorsitzenden waren SPD-Bundestagsabgeordnete, Adolf Schmidt sogar viele Jahre stellvertretender Fraktionsvorsitzender unter Herbert Wehner. Sein Vorgänger Walter Arendt war SPD-Bundestagsabgeordneter und in der sozialliberalen Koalition Arbeitsminister, seine Nachfolger Heinz-Werner Meyer und Hans Berger zogen ebenfalls für die SPD in den Deutschen Bundestag ein. Andere waren in den Landtagsfraktionen aktiv, bei SPD und CDU. Und in der Kommunalpolitik waren Betriebsräte und gewerkschaftliche Vertrauensleute ganz selbstverständlich vorne mit dabei.</p>
<p>Heute sind diese Selbstverständlichkeiten Geschichte. Die Sicherheit der Energie- und Stromversorgung ist nicht mehr prioritär, die industrielle Produktion nicht mehr überall wertgeschätzt. Das hat Auswirkungen, die (noch) nicht politisch angemessen eingeschätzt werden. Im Rückblick bleibt jedenfalls festzuhalten, dass über viele Vereinbarungen und Verträge die Rolle der heimischen Steinkohle für die deutsche Energieversorgung immer wieder abgesichert wurde. Das ging nie ohne politische Auseinandersetzungen und vor allem nie ohne den gewerkschaftlichen Druck der Bergleute selbst. Ja, es gehört zum Schicksal der Bergleute, unter Tage dem Gebirge die wertvolle Kohle abzutrotzen und gleichzeitig über Tage die Existenz des Steinkohlebergbaus immer wieder neu durch politische Einflussnahme zu sichern. Was 1959 mit dem legendären Bergarbeitermarsch nach Bonn begann, setzte sich in den vielen Jahren danach mit Protesten, Demonstrationen und Kundgebungen in den Bergbaurevieren immer weiter fort.</p>
<p>Das „Band der Solidarität“, welches die IGBE 1997 quer durchs Ruhrgebiet von Kamp-Lintfort bis Hamm mit 220.000 Menschen knüpfte, war ein weiterer Höhepunkt der politischen Mobilisierungskraft der ehemaligen IGBE und der heutigen IGBCE.</p>
<p><strong>Herausforderungen des Strukturwandels</strong></p>
<p>Knapp 500 Menschen werden nach dem Ende der Steinkohleförderung bei der RAG AG weiter Arbeit haben. Sie sind für die Erfüllung der bergbaulichen Daueraufgaben, der sogenannten Ewigkeitslasten zuständig. Zurückgerechnet heißt das schlicht und einfach, dass die Bergbau-Belegschaften seit 1968 Jahr für Jahr um die Größenordnung von mindestens einer Zeche geschrumpft sind. Rund 5000 Arbeitsplätze sind das jedes Jahr, insgesamt also etwa 250.000.</p>
<p>1,3 andere Arbeitsplätze sind von einem Bergbauarbeitsplatz abhängig, hat das ehemalige Rheinisch-Westfälische Institut für Wirtschaftsforschung (RWI) und heutige RWI – Leibnitz Institut für Wirtschaftsforschung einmal ausgerechnet. Das bedeutet, dass weitere 325.000 Arbeitsplätze mit dem schrumpfenden Steinkohlenbergbau bis heute in den Bergbaurevieren verloren gegangen sind, insgesamt also 575.000 Arbeitsplätze. Das entspricht etwa der Bevölkerungszahl von Essen oder Dortmund und damit ist viel über die große Arbeitslosigkeit und die dadurch erforderlichen hohen sozialen Belastungen der Städte im Ruhrgebiet, die bis heute anhalten, ausgedrückt.</p>
<p>Wer die Leistungen des Bergbaus und der Bergleute im Rückblick also ermessen will, muss sich auf den Alltag im Bergbau einlassen. Auf der einen Seite kostenbewusst mit den Subventionen umzugehen und die notwendige Förderung zu erbringen und auf der anderen Seite die Personalanpassung so zu gestalten, dass sie den betrieblichen Erfordernissen und den persönlichen Interessen der Bergleute gleichermaßen gerecht wird, das war Jahr für Jahr, Monat für Monat, Tag für Tag die Herausforderung für Vorstand und Betriebsräte, für Bergwerksdirektion und Mannschaft.</p>
<p>Vor allem durch frühzeitiges Ausscheiden aus dem Berufsleben ist der Arbeitsplatzabbau sozial verträglich für die Bergleute und ihre Familien sowie regional erträglich für die Bergbaureviere gestaltet worden. Auf der anderen Seite ist dadurch der Altersdurchschnitt auf den Bergwerken gesunken. Anfang der 90er Jahre betrug er 35 Jahre, zehn Jahre später immerhin noch 38 Jahre. Das war zwar gut für die Kohleförderung, aber schlecht für den Personalabbau, denn der musste weiter beschleunigt werden, 2007 schließlich wurde das Ende der Förderung im Jahre 2018 besiegelt.</p>
<p>Auf der Strecke mussten also für viele tausend Bergleute Arbeitsplätze gesucht werden. Allein in den Jahren 2000 und 2001 fielen 20.000 Arbeitsplätze weg und es wurden neue Arbeitsplätze für mehr als 12.000 Bergleute gebraucht, weil nicht alle in den Vorruhestand wechseln konnten. Deshalb setzte die heutige RAG AG ruhrgebietsweit sogenannte Akquisiteure ein. Sie leisteten Vertrauensarbeit. Sie warben täglich in vielen Betrieben um Vertrauen in die Leistungsfähigkeit und die Leistungsbereitschaft der Bergleute. Und sie erfuhren von mehr offenen Stellen als die Arbeitsverwaltung wissen konnte. Für die Akquisiteure war das die Chance, denn sie boten für diese offenen Stellen die entsprechenden Menschen mit maßgeschneiderter Qualifikation an.</p>
<p>Dennoch blieb es ein mühsames Geschäft. Es gab Vorbehalte und Vorurteile, übrigens auf beiden Seiten. Im Handwerk und Mittelstand ebenso wie auf den Bergwerken. Bergleute sind hoch bezahlt und an die Großindustrie gewöhnt; sie sind von daher nicht mobil und nicht flexibel, sie eignen sich deshalb nicht für die Arbeit in kleinen und mittleren Betrieben, so hieß ein Vorhalt, dem die Akquisiteure häufig begegneten. Schlecht bezahlt und kaum Rechte, lautete ein gängiges Vorurteil bei vielen Bergleuten über Handwerk und Gewerbe. Beides hatte mit der Wirklichkeit nichts zu tun, ein Hindernis waren solche Vorurteile allemal, nicht nur für die Akquisiteure. Es war schon kurios: Die Arbeit der Akquisiteure war für den Anpassungsprozess des deutschen Steinkohlenbergbaus mindestens so wichtig wie die der Produktionsdirektoren. Auch das musste im Bergbau gelernt werden.</p>
<p>Clemens Hansmeier und Hans Jürgen Möller waren zwei Akquisiteure. Sie suchten Jobs für die Bergleute im östlichen Ruhrgebiet. Clemens Hansmeier war damals 44 Jahre jung, Hans Jürgen Möller 37. Beide waren selbst Bergleute. Leiter der Fortbildungsabteilung auf dem Bergwerk Westfalen der eine, Reviersteiger unter Tage für Elektro- und Maschinentechnik auf Haus Aden/Monopol der andere. Dass die Kohleförderung stets stimmt, darauf waren sie trainiert, darauf waren sie bis in den Schlaf programmiert. Als Akquisiteure war das für sie aber nicht mehr wichtig. Da war die Produktion zweitrangig, der Personalabbau hatte Priorität. Und die Zeit drängte.</p>
<p>Die Besten gehen zuerst, ist eine Krisenerfahrung in den Betrieben. Auch deshalb ging auf den Bergwerken die Angst um, dass der drastische Belegschaftsabbau die Leistungsfähigkeit und damit die Funktionsfähigkeit des Bergbaus von innen gefährden könnte. Auf der anderen Seite stand die Einsicht, dass niemand festgehalten werden durfte, der woanders eine Chance bekam, weil sonst der Kollaps drohte.</p>
<p>Diese Gratwanderung führte nicht selten zu Missverständnissen – auch gegenüber gewerkschaftlicher Unterstützung beim Personalabbau. Es war ja auch nur schwer zu verstehen, dass der beste persönliche Schutz darin liegen sollte, möglichst schnell aus dem Bergbau heraus auf einen anderen Arbeitsplatz zu wechseln, obwohl doch die eigene Gewerkschaft betriebsbedingte Kündigungen ausgeschlossen hatte. Freiwillig die Last der Veränderung zu tragen, die Chancen einer neuen Perspektive zu wagen – das war die persönliche Entscheidung, die tausendfach getroffen werden musste. Sie konnte und musste vor allem durch Beratung gefördert werden, durch allgemeine und dann durch individuelle. Deshalb war das Scharnier zwischen Stellenakquisition und Bergleuten die Stellenvermittlung auf den Bergwerken. Es ging um die direkte Ansprache im konkreten Fall. Es ging um fördern und fordern, beides gehörte untrennbar zusammen.</p>
<p>Klar war jedenfalls: Jede freie Stelle musste unverzüglich mit der geeigneten Person besetzt werden. Das erforderte genaue Kenntnis der jeweiligen persönlichen Voraussetzungen der einzelnen Belegschaftsmitglieder, ihrer Qualifikation, ihrer Kenntnisse, Fähigkeiten und Fertigkeiten, ihrer Mobilität. Die Personalakte konnte darüber kaum detaillierte Auskunft geben. Und es verlangte Einfühlungsvermögen der Stellenvermittler, persönliche Vertrautheit mit den Interessen der anzusprechenden Kolleginnen und Kollegen, mit ihrem Umfeld. Dass in diesem facettenreichen Prozess der Betriebsrat mitgemacht und mitbestimmt hat, dass die gewerkschaftlichen Vertrauensleute entscheidende Meinungsträger für eine entsprechende förderliche Atmosphäre im Betrieb waren, war selbstverständlich. Ein solches organisatorisches Netzwerk ist die halbe Miete.</p>
<p>Hinter diesem organisatorischen Netzwerk steckt also ein großer Aufwand. Rechtfertigt das Ergebnis diesen Aufwand? Darüber gibt es unterschiedliche Auffassungen, weniger im Bergbau als in der Gesellschaft, im politischen und publizistischen Umfeld allemal. Etwa 200 Milliarden Euro sind in den Bergbau als Subventionen geflossen. Auf die letzten 50 Jahre umgerechnet also 4 Milliarden pro Jahr. Dabei hat es Jahre gegeben, in denen kaum Subventionen in den Bergbau geflossen sind, weil die Weltmarktsituation das nicht erforderte. Und dennoch war jeder Euro es wert, in den Bergbau gegeben worden zu sein. Denn schließlich gab es dafür nicht nur einen erheblichen Teil Versorgungssicherheit, sondern Bergbau und Bergleute erwirtschafteten mit jedem Euro Subvention mindestens einen weiteren Euro. Wertschöpfung 100 Prozent. Das mag für manche zu wenig sein, aber von dieser Wertschöpfung haben viele andere um den Bergbau herum gut gelebt, die Zuliefererbetriebe, die Handwerker, das örtliche Gewerbe, der Handel, die Kommunen und die Regionen. Der Bergbau war auch ein wichtiger Auftraggeber, ein großer Ausbilder, ein guter Steuerzahler und ein verlässlicher Arbeitgeber.</p>
<p>Wer also den Anpassungsprozess im Bergbau als Beispiel für die gesellschaftspolitische Ausrichtung in Deutschland nimmt, kommt an einer Erkenntnis nicht vorbei: Soziale Sicherheit ist nicht Hemmnis, sondern Voraussetzung für erfolgreiche Gestaltung von Wandel, ist für den Einzelnen Sprungbrett und keine Hängematte. Deshalb haben Bergbau und Bergleute gleichzeitig bewiesen: Ein funktionierender Sozialstaat ist das solide Fundament unserer demokratischen Republik.</p>
<p>Mit dem Ende des Bergbaus sind in den zahlreichen Veranstaltungen auch und besonders die Tugenden der Bergleute herausgestellt und gewürdigt worden. Sie sind es auch wert, denn unter Tage kam es auf Kameradschaft und Solidarität, auf Verlässlichkeit und Gemeinsamkeit an. Bergarbeit war immer Teamarbeit, denn Bergbau ist nicht eines Mannes Sache. Diese Besonderheit hat der inzwischen verstorbene Bergmann und Bergarbeiterschriftsteller Kurt Küther aus Bottrop in der ihm eigenen schnörkellosen Sprache so beschrieben: „Ein Kumpel ist, auf wen du dich verlassen kannst. Auf wen du dich nicht verlassen kannst, ist kein Kumpel.“ So gesehen, war die SPD bis zuletzt Kumpel der Bergleute. Darauf darf und muss sie auch selbstbewusst und stolz hinweisen. Ihr politischer Einsatz hat am Ende zwar nicht den Bergbau gerettet, aber er hat die Bergleute und ihre Familien sowie die Bergbauregionen in dem jahrzehntelangen Schrumpfungsprozess vor sozialen Brüchen geschützt.</p>
<p>Auch deshalb ist der gesamte Prozess im Bergbau für die SPD geeignet, sich wieder einmal neu zu vergewissern, welche Rolle sie bei der weiteren Gestaltung des Wandels spielen will, denn der ist ja längst nicht beendet. Aus der Erfahrung in den Bergbaurevieren wird ihr immer noch am ehesten zugetraut, die Dynamik des rasanten Strukturwandels für seine soziale Gestaltung zu nutzen. Motor des Fortschritts und Anwalt der Menschen zu sein – im kollektiven Bewusstsein der Mehrheit der Menschen an Rhein, Ruhr und Emscher verbindet sich damit immer noch jenseits von Meinungsumfragen die Politik der SPD. In diesem Bewusstsein liegen Chance und Risiko, Hoffnung und Enttäuschung für die Menschen begründet und damit auch für die Mehrheitsfähigkeit der SPD. Es ging und es geht um Politik konkret. Der Bergbaugewerkschafter und Sozialdemokrat Adolf Schmidt hat das auf seine Weise so beschrieben: „Wir machen mit anständigen Mitteln anständige Politik für anständige Menschen.“</p>
<p>Bildquelle: <a href="https://commons.wikimedia.org/w/index.php?curid=5449861" target="_blank" rel="noopener noreferrer">Bundesarchiv, B 145 Bild-F009709-0003 / Wegmann, Ludwig</a>, CC BY-SA 3.0 de,</p>
<p>Zur Person: Norbert Römer ist ein deutscher Politiker und Journalist. Er ist seit 2005 Abgeordneter im Landtag von Nordrhein-Westfalen und war von 2010 bis 2018 Vorsitzender der SPD-Landtagsfraktion.</p>
</div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="https%3A%2F%2Fwww.blog-der-republik.de%2Fgastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen%2F" data-timestamp="1545784287" data-backendurl="https://www.blog-der-republik.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><h5>Teilen Sie diesen Artikel:</h5></div><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.blog-der-republik.de%2Fgastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fgastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen%2F&text=GASTBEITRAG+VON+NORBERT+R%C3%96MER%3A+Anst%C3%A4ndige+Politik+f%C3%BCr+anst%C3%A4ndige+Menschen&via=BlogderRepublik" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.blog-der-republik.de%2Fgastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=GASTBEITRAG+VON+NORBERT+R%C3%96MER%3A+Anst%C3%A4ndige+Politik+f%C3%BCr+anst%C3%A4ndige+Menschen%20https%3A%2F%2Fwww.blog-der-republik.de%2Fgastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div>
									<div id="printpdf" class="hidden-xs">
										<h5 title="Artikel ausdrucken oder PDF generieren">Ausdrucken/PDF erstellen:</h5>
										<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="https://www.blog-der-republik.de/wp-content/uploads/img/printpdf2.svg" alt="Print Friendly" /></a></div>									</div>
								</div>

						

						<div class="col-xs-12" id="newsletter-bottom">
							<div class="inner">
								<h5>Keine wichtigen Nachrichten mehr verpassen!</h5>
								<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5c22c4c828613-2" class="wysija-msg ajax"></div><form id="form-wysija-php5c22c4c828613-2" method="post" action="#wysija" class="widget_wysija php_wysija">

<hr>

Abonnieren Sie unseren Newsletter und werden Sie einer unserer <span class="counter">4 667</span> Abonnenten.
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail Adresse" placeholder="E-Mail Adresse" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div>							</div>
						</div>

						<hr class="pull-left">

						
												<div class="tagslist">
							<p><i class="fa fa-tags fa-fw"></i> <span>Schlagwörter:</span> <a href="https://www.blog-der-republik.de/tag/bergbau/" rel="tag">Bergbau</a>, <a href="https://www.blog-der-republik.de/tag/europa/" rel="tag">Europa</a>, <a href="https://www.blog-der-republik.de/tag/gewerkschaften/" rel="tag">Gewerkschaften</a>, <a href="https://www.blog-der-republik.de/tag/industriepolitik/" rel="tag">Industriepolitik</a>, <a href="https://www.blog-der-republik.de/tag/kohle/" rel="tag">Kohle</a>, <a href="https://www.blog-der-republik.de/tag/nrw/" rel="tag">NRW</a>, <a href="https://www.blog-der-republik.de/tag/schliessung-der-letzten-zeche-in-nrw/" rel="tag">Schließung der letzten Zeche in NRW</a>, <a href="https://www.blog-der-republik.de/tag/spd/" rel="tag">SPD</a>, <a href="https://www.blog-der-republik.de/tag/stahl/" rel="tag">Stahl</a>, <a href="https://www.blog-der-republik.de/tag/steinkohle/" rel="tag">Steinkohle</a>, <a href="https://www.blog-der-republik.de/tag/strukturwandel/" rel="tag">Strukturwandel</a>, <a href="https://www.blog-der-republik.de/tag/verantwortung/" rel="tag">Verantwortung</a>, <a href="https://www.blog-der-republik.de/tag/zechensterben/" rel="tag">Zechensterben</a></p>						</div>
						<hr>
						
				    	
				    		<div class="authorarea">
						        <div class="row">
						            <div class="col-sm-2 col-xs-12">
						                <img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2014/06/redaktion-150x150.jpg" width="100" height="100" alt="Redaktion" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo"><noscript><img src="https://www.blog-der-republik.de/wp-content/uploads/2014/06/redaktion-150x150.jpg" width="100" height="100" alt="Redaktion" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript>						            </div>

						            <div class="authorinfo col-md-10 col-sm-10 col-xs-12">
						                <div class="h3 author">Über &nbsp;<a href="https://www.blog-der-republik.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a></div>
						                <p>Hiermit sind alle Beiträge und Faktensammlungen gezeichnet, die gemeinsam von unserer kleinen Redaktion recherchiert, geschrieben und verantwortet werden.</p>

						                <ul class="social-links list-inline">
						                	
											
											
											
																					</ul>

						            </div>
						        </div>
						    </div>
						    <hr>

				    	
				    </article>

				    				    <!-- related posts -->
				    <div class="relatedposts">
				    	<h3>Das Könnte Ihnen auch gefallen</h3>

				    	<div class="row">

				    	
							<article class="related col-xs-12 col-sm-4 post-13720 post type-post status-publish format-standard has-post-thumbnail category-politik tag-geschenke tag-gutscheine tag-konsum tag-nachdenken tag-weihnachten tag-xmas">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/frohes-gutscheinfest/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/coupon-1018711_1280-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Gutschein" title="Frohes Gutscheinfest"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/coupon-1018711_1280-800x600.jpg" class="img-responsive wp-post-image" alt="Gutschein" title="Frohes Gutscheinfest" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Frohes Gutscheinfest"class="text-center"><a href="https://www.blog-der-republik.de/frohes-gutscheinfest/">Frohes Gutscheinfest</a></h4>
								<p class="text-center">
									<time datetime="2018-12-24">
									<a href="https://www.blog-der-republik.de/2018/12/24/">
									24. Dezember 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-13714 post type-post status-publish format-standard has-post-thumbnail category-kultur category-politik tag-begegnungen tag-entdecken tag-europa tag-gastfreundschaft tag-gemeinsamkeiten tag-grenzen tag-grenzen-ueberwinden tag-kultur tag-reisen tag-verstehen">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/episoden-vom-reisen-in-europa/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/15096816382_12ca218dcd_k-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Max Ernst: Die Lebensfreude" title="Episoden vom Reisen in Europa"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/15096816382_12ca218dcd_k-800x600.jpg" class="img-responsive wp-post-image" alt="Max Ernst: Die Lebensfreude" title="Episoden vom Reisen in Europa" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Episoden vom Reisen in Europa"class="text-center"><a href="https://www.blog-der-republik.de/episoden-vom-reisen-in-europa/">Episoden vom Reisen in Europa</a></h4>
								<p class="text-center">
									<time datetime="2018-12-23">
									<a href="https://www.blog-der-republik.de/2018/12/23/">
									23. Dezember 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-13709 post type-post status-publish format-standard has-post-thumbnail category-politik tag-demokratie tag-egon-erwin-kisch tag-ethik tag-journalismus tag-kisch tag-qualitaetsjournalismus tag-regeln-des-journalismus tag-relotius tag-rolle-der-medien">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/schreib-das-auf-kisch-kriegstagebuch-als-vorlage-fuer-jeden-angehenden-journalisten/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/DBP_1985_1247_Egon_Erwin_Kisch-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Egon Erwin Kisch" title="Schreib das auf Kisch! &#8211; Kriegstagebuch als Vorlage für jeden angehenden Journalisten"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/DBP_1985_1247_Egon_Erwin_Kisch-800x600.jpg" class="img-responsive wp-post-image" alt="Egon Erwin Kisch" title="Schreib das auf Kisch! &#8211; Kriegstagebuch als Vorlage für jeden angehenden Journalisten" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Schreib das auf Kisch! &#8211; Kriegstagebuch als Vorlage für jeden angehenden Journalisten"class="text-center"><a href="https://www.blog-der-republik.de/schreib-das-auf-kisch-kriegstagebuch-als-vorlage-fuer-jeden-angehenden-journalisten/">Schreib das auf Kisch! &#8211; Kriegstagebuch als Vorlage für jeden angehenden Journalisten</a></h4>
								<p class="text-center">
									<time datetime="2018-12-23">
									<a href="https://www.blog-der-republik.de/2018/12/23/">
									23. Dezember 2018									</a>
									</time>
								</p>

						    </article>

						
				    	</div>
				    	<!-- zweite reihe -->
				    	<div class="row">

				    	
							<article class="related col-xs-12 col-sm-4 post-13704 post type-post status-publish format-standard has-post-thumbnail category-politik tag-allianz-klima-und-entwicklung tag-co2 tag-gemeinwohloekonomie tag-klimakatastrophe tag-klimakunst tag-klimaschutz tag-neues-denken tag-transformation tag-zukunftskunst">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/neue-dimensionen-beim-klimaschutz-zukunftskunst-statt-zukunftsangst/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/pexels-photo-272209-800x600.jpeg" width="800" height="600" class="img-responsive wp-post-image" alt="Hoffnnung" title="Neue Dimensionen beim Klimaschutz: Zukunftskunst statt Zukunftsangst"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/pexels-photo-272209-800x600.jpeg" class="img-responsive wp-post-image" alt="Hoffnnung" title="Neue Dimensionen beim Klimaschutz: Zukunftskunst statt Zukunftsangst" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Neue Dimensionen beim Klimaschutz: Zukunftskunst statt Zukunftsangst"class="text-center"><a href="https://www.blog-der-republik.de/neue-dimensionen-beim-klimaschutz-zukunftskunst-statt-zukunftsangst/">Neue Dimensionen beim Klimaschutz: Zukunftskunst statt Zukunftsangst</a></h4>
								<p class="text-center">
									<time datetime="2018-12-23">
									<a href="https://www.blog-der-republik.de/2018/12/23/">
									23. Dezember 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-13698 post type-post status-publish format-standard has-post-thumbnail category-politik tag-spderneuern tag-5316 tag-cdu tag-merkel-nachfolge tag-nahles tag-sozialdemokratie tag-spd tag-volksparteien">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/was-fuer-ein-jahr-das-da-hinter-uns-liegt/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/2018-19-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="2018-2019" title="Was für ein Jahr, das da hinter uns  liegt!"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/2018-19-800x600.jpg" class="img-responsive wp-post-image" alt="2018-2019" title="Was für ein Jahr, das da hinter uns  liegt!" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Was für ein Jahr, das da hinter uns  liegt!"class="text-center"><a href="https://www.blog-der-republik.de/was-fuer-ein-jahr-das-da-hinter-uns-liegt/">Was für ein Jahr, das da hinter uns  liegt!</a></h4>
								<p class="text-center">
									<time datetime="2018-12-22">
									<a href="https://www.blog-der-republik.de/2018/12/22/">
									22. Dezember 2018									</a>
									</time>
								</p>

						    </article>

						
							<article class="related col-xs-12 col-sm-4 post-13693 post type-post status-publish format-standard has-post-thumbnail category-politik tag-bergbau tag-bottrop tag-letzte-schicht tag-nrw-ende-des-steinkohlenbergbaus tag-ruhrgebiet tag-strukturwandel tag-zeche-prosper">

								<div class="featimg weitereartikel-img">
								   	<a href="https://www.blog-der-republik.de/glueckauf-der-steiger-kommt-nicht-mehr-schicht-am-schacht-im-deutschen-steinkohlebergbau/">
								    	<div class="hoverimg">
									    	<i class="fa fa-share fa-5x fa-fw"></i>
								    	</div>
										<img src="https://www.blog-der-republik.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-800x600.jpg" width="800" height="600" class="img-responsive wp-post-image" alt="Zeche Prosper-Haniel 2008" title="Glückauf, der Steiger kommt- nicht mehr. Schicht am Schacht im deutschen Steinkohlebergbau" srcset="https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-800x600.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-300x225.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-768x576.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-1024x768.jpg 1024w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-600x450.jpg 600w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-267x200.jpg 267w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-1160x870.jpg 1160w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img width="800" height="600" src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-800x600.jpg" class="img-responsive wp-post-image" alt="Zeche Prosper-Haniel 2008" title="Glückauf, der Steiger kommt- nicht mehr. Schicht am Schacht im deutschen Steinkohlebergbau" srcset="https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-800x600.jpg 800w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-300x225.jpg 300w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-768x576.jpg 768w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-1024x768.jpg 1024w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-600x450.jpg 600w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-267x200.jpg 267w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel-1160x870.jpg 1160w, https://www.blog-der-republik.de/wp-content/uploads/2018/12/1200px-Prosper_haniel.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-comment fa-flip-horizontal fa-lg"></i> 0</div>
																	</div>
								<h4 title="Glückauf, der Steiger kommt- nicht mehr. Schicht am Schacht im deutschen Steinkohlebergbau"class="text-center"><a href="https://www.blog-der-republik.de/glueckauf-der-steiger-kommt-nicht-mehr-schicht-am-schacht-im-deutschen-steinkohlebergbau/">Glückauf, der Steiger kommt- nicht mehr. Schicht am Schacht im deutschen Steinkohlebergbau</a></h4>
								<p class="text-center">
									<time datetime="2018-12-22">
									<a href="https://www.blog-der-republik.de/2018/12/22/">
									22. Dezember 2018									</a>
									</time>
								</p>

						    </article>

						
				    	</div>

				    	<hr>
				    </div>
				    
				    <!--   -->
				    
<section class="comments" id="comments">
	<div class="row">
		<div class="col-sm-12">


<h3 title="Kommentaranzahl von GASTBEITRAG VON NORBERT RÖMER: Anständige Politik für anständige Menschen">'GASTBEITRAG VON NORBERT RÖMER: Anständige Politik für anständige Menschen' <span>hat keine Kommentare</span></h3>

Als erste/r kommentieren

<hr>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="clear"></div>Möchten Sie Ihre Gedanken teilen? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gastbeitrag-von-norbert-roemer-anstaendige-politik-fuer-anstaendige-menschen/#respond" style="display:none;"><br><button class="btn btn-danger btn-xs">Antwort abbrechen</button></a></small></h3>			<form action="https://www.blog-der-republik.de/wp-comments-post.php" method="post" id="comment-form" class="comment-form">
				<small class="comment-notes" style="margin-bottom:15px;display:block;">Ihre E-Mail Adresse wird nicht veröffentlicht</small><div class="row">
	        								<div class="message-field col-sm-12">
	        								<textarea  id="9a3a8eae57"  name="cf086df0ef"   id="textarea" rows="5" cols="30" placeholder="Kommentar hier eingeben…" class="form-control" rows="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0ef45a96611989f785148578ece48465" );document.getElementById("9a3a8eae57").setAttribute( "id", "comment" );</script>
											</div>
										</div><div class="row">
								<div class="name-field col-sm-4">
									<input type="text" name="author" placeholder="Name*" class="form-control" />
								</div>
<div class="email-field col-sm-4">
									<input type="email" name="email" placeholder="E-Mail*" class="form-control" />
								</div>
<div class="website-field col-sm-4">
									<input type="url" id="url" name="url" placeholder="Webseite" class="form-control" />
								</div>
								</div>
<p class="form-submit"><input name="submit" type="submit" id="btn-submit" class="submit" value="Kommentar veröffentlichen" /> <input type='hidden' name='comment_post_ID' value='13726' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, bitte fügen Sie mich zur Newsletter-Liste hinzu</label></p>			</form>
			</div><!-- #respond -->
	

		</div>
	</div>
</section>

				</div>

								<aside class="col-lg-3">

					<div class="widget widget_text" id="text-4"><h4><span>Unterstützung</span></h4>			<div class="textwidget"><div class="square-banner">
<a target="_self" href="http://blog-der-republik.de/spenden">
<img src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/spendebutton.jpg" alt="Unterstuetzen Sie uns" Title="Unterstuetzen Sie uns">
</a>
</div>

</div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget rpwe_widget recent-posts-extended" id="rpwe_widget-3"><h4><span>Weitere Artikel</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/episoden-vom-reisen-in-europa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2018/12/15096816382_12ca218dcd_k-45x45.jpg" alt="Episoden vom Reisen in Europa"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/episoden-vom-reisen-in-europa/" title="Permalink to Episoden vom Reisen in Europa" rel="bookmark">Episoden vom Reisen in Europa</a></h3><time class="rpwe-time published" datetime="2018-12-23T23:46:39+00:00">23. Dezember 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/warum-nur-haelt-loew-an-thomas-mueller-fest/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2018/11/loew_gr-45x45.jpg" alt="Warum nur hält Löw an Thomas Müller fest?"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/warum-nur-haelt-loew-an-thomas-mueller-fest/" title="Permalink to Warum nur hält Löw an Thomas Müller fest?" rel="bookmark">Warum nur hält Löw an Thomas Müller fest?</a></h3><time class="rpwe-time published" datetime="2018-11-20T18:17:32+00:00">20. November 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/und-sowas-findet-mann-schoen/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2018/10/KuHo-45x45.jpg" alt="Und so&#8217;was findet man(n) schön?"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/und-sowas-findet-mann-schoen/" title="Permalink to Und so&#8217;was findet man(n) schön?" rel="bookmark">Und so&#8217;was findet man(n) schön?</a></h3><time class="rpwe-time published" datetime="2018-10-06T19:47:30+00:00">6. Oktober 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/was-die-kuenstler-an-worpswede-faszinierte/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2018/07/Overbeck_Worpswede-drei-Hauser-45x45.jpg" alt="Was die Künstler an Worpswede faszinierte"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/was-die-kuenstler-an-worpswede-faszinierte/" title="Permalink to Was die Künstler an Worpswede faszinierte" rel="bookmark">Was die Künstler an Worpswede faszinierte</a></h3><time class="rpwe-time published" datetime="2018-07-21T22:42:08+00:00">21. Juli 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.blog-der-republik.de/weniger-waere-mehr-zum-rundfunkurteil-vom-18-juli-2018/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.blog-der-republik.de/wp-content/uploads/2018/07/Bundesarchiv_B_145_Bild-F083314-0005_Karlsruhe_Bundesverfassungsgericht_kl-45x45.jpg" alt="Weniger wäre mehr: Zum Rundfunkurteil vom 18. Juli 2018"></a><h3 class="rpwe-title"><a href="https://www.blog-der-republik.de/weniger-waere-mehr-zum-rundfunkurteil-vom-18-juli-2018/" title="Permalink to Weniger wäre mehr: Zum Rundfunkurteil vom 18. Juli 2018" rel="bookmark">Weniger wäre mehr: Zum Rundfunkurteil vom 18. Juli 2018</a></h3><time class="rpwe-time published" datetime="2018-07-19T23:15:00+00:00">19. Juli 2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget bloglovin_button_widget" id="bloglovin_button_widget-2"><a data-blsdk-counter="false" data-blsdk-type="" target="_blank" href="//www.bloglovin.com/blogs/blog-der-republik-14394599" class="blsdk-follow">Follow</a><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://www.bloglovin.com/widget/js/loader.js?v=1";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "bloglovin-sdk"))</script></div><div class="widget widget_wysija" id="wysija-2"><h4><span>Unser Newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

Abonnieren Sie unseren Newsletter und werden Sie einer unserer <span class="counter">4 667</span> Abonnenten.
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail Adresse" placeholder="E-Mail Adresse" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div><div class="widget widget_nav_menu" id="nav_menu-8"><h4><span>Blogs international</span></h4><div class="menu-blogs-international-container"><ul id="menu-blogs-international" class="menu"><li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444"><a title="kottke.org" target="_blank" href="http://www.kottke.org/">kottke.org</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445"><a title="Gawker" target="_blank" href="http://gawker.com/">Gawker</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a title="Jezebel" target="_blank" href="http://jezebel.com/">Jezebel</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-447"><a title="Politico" target="_blank" href="http://www.politico.com/">Politico</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-448"><a title="The Blaze" target="_blank" href="http://www.theblaze.com/">The Blaze</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a title="Treehugger.com" target="_blank" href="http://www.treehugger.com/">Treehugger.com</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a title="Lost in EUrope" target="_blank" href="http://lostineu.eu/">Lost in EUrope</a></li>
<li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a title="Monkey Cage" target="_blank" href="http://www.washingtonpost.com/blogs/monkey-cage/">Monkey Cage</a></li>
<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1341"><a title="Real Clear Poltics" target="_blank" href="http://www.realclearpolitics.com/">Real Clear Poltics</a></li>
</ul></div></div><div class="widget widget_nav_menu" id="nav_menu-6"><h4><span>Blogs national</span></h4><div class="menu-blogs-national-container"><ul id="menu-blogs-national" class="menu"><li id="menu-item-8686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8686"><a title="Spreepublik" href="http://www.spreepublik.de">Spreepublik</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a title="Lebensraum Wasser" target="_blank" href="http://lebensraumwasser.com/">Lebensraum Wasser</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433"><a title="NachDenkSeiten" target="_blank" href="http://www.nachdenkseiten.de/">NachDenkSeiten</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a title="Netzfrauen" target="_blank" href="http://netzfrauen.org/">Netzfrauen</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a title="Stefan Niggemeier" target="_blank" href="http://www.stefan-niggemeier.de/blog/">Stefan Niggemeier</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436"><a title="Netzpolitik.orG" target="_blank" href="https://netzpolitik.org/">Netzpolitik.orG</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a title="Publikative.org" target="_blank" href="http://www.publikative.org/">Publikative.org</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a title="Carta" target="_blank" href="http://www.carta.info/">Carta</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a title="Sprengsatz" target="_blank" href="http://www.sprengsatz.de/">Sprengsatz</a></li>
<li id="menu-item-3283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3283"><a title="Kontext Wochenzeitung" target="_blank" href="http://www.kontextwochenzeitung.de/">Kontext: Wochenzeitung</a></li>
</ul></div></div><div class="widget widget_recent_comments" id="recent-comments-3"><h4><span>Letzte Kommentare</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.baufinanzierungen-heute.de/absicherung-baufinanzierung-arbeitslosigkeit/' rel='external nofollow' class='url'>Leila</a></span> bei <a href="https://www.blog-der-republik.de/der-mythos-hartz-iv/#comment-14856">Der Mythos Hartz IV</a></li><li class="recentcomments"><span class="comment-author-link">wolfgang fubel</span> bei <a href="https://www.blog-der-republik.de/sprengsatz-fuer-die-groko-schaeubles-kandidat-heisst-merz/#comment-14827">Sprengsatz für die GroKo? &#8211; Schäubles Kandidat heißt Merz</a></li><li class="recentcomments"><span class="comment-author-link">Don</span> bei <a href="https://www.blog-der-republik.de/als-3000-studenten-ueber-den-tod-der-geschwister-scholl-jubelten-goetz-aly-wird-fuer-sein-buch-europa-gegen-die-juden-geehrt/#comment-14701">Als 3000 Studenten über den Tod der Geschwister Scholl jubelten &#8211; Götz Aly wird für sein Buch &#8222;Europa gegen die Juden&#8220; geehrt</a></li><li class="recentcomments"><span class="comment-author-link">Opa</span> bei <a href="https://www.blog-der-republik.de/direkte-demokratie-in-der-kompetenzfalle/#comment-14698">Direkte Demokratie in der Kompetenzfalle</a></li></ul></div><div class="widget widget_text" id="text-3"><h4><span>Werbung</span></h4>			<div class="textwidget"><div class="square-banner">
<a target="_blank" href="http://www.mut-zum-wechseln.de/?pk_campaign=bdr&pk_kwd=square">
<img src="https://www.blog-der-republik.de/wp-content/uploads/2015/05/square.png" alt="Mut zum Wechseln Werbebanner - Quadrat" Title="Zum transparenten und fairen Tarifvergleich - Mut zum Wechseln!">
</a>
</div>

<div class="square-banner square-banner-2">
<a target="_blank" href="http://www.trinkwasser-umfrage.de">
<img src="https://www.blog-der-republik.de/wp-content/uploads/2016/07/trinkwasser_umfrage_square.jpg" alt="Trinkwasser Umfrage Werbebanner - Quadrat" Title="Jetzt an der Trinkwasser Umfrage teilnehmen!">
</a>
</div></div>
		</div>
				</aside>
				

			</div> <!-- /row -->

		
		</div> <!-- /wrapper -->
	</section>


	
	<section id="breakingnews" class="container">

	
	</section>

	
	<footer class="animate" data-anim="fadeIn">
		<div class="container">
			<div class="wrapper">
				<div class="row">

					<div class="col-xs-12">
					<div class="widget widget_nav_menu" id="nav_menu-9"><h4><span>Sitemap</span></h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-4207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4207"><a href="https://www.blog-der-republik.de/category/politik/">Politik</a></li>
<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4209"><a href="https://www.blog-der-republik.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-4210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4210"><a href="https://www.blog-der-republik.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4208"><a href="https://www.blog-der-republik.de/category/kultur/">Kultur und Medien</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="https://www.blog-der-republik.de/category/kolumne/">Kolumne</a></li>
<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4212"><a href="https://www.blog-der-republik.de/category/sport/">Sport</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="https://www.blog-der-republik.de/category/themenspezial/">Themenspezial</a></li>
</ul></div></div>					</div>


					<!--- <div class="col-sm-6">
						<div class="row">
															<div class="widget col-sm-6">
									<h4><span>Footer zweite Hälfte</span></h4>
									<p>Um die Seitenleiste zu füllen, nutzen Sie im Dashboard die Widget-Seite </p>
								</div>
													</div>
					</div>
					-->
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12">
					<ul class="nav-pills" id="socialmenu-footer">

					                        			<li class="feed-rss"><a href="http://blog-der-republik.de/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>


					                    	                        	<li class="facebook"><a href="https://www.facebook.com/BlogderRepublik" title="Follow us on Facebook" target="_blank"><i class="fa fa-lg fa-facebook"></i></a></li>

					                                                 	<li class="twitter"><a href="https://twitter.com/BlogderRepublik" title="Follow us on Twitter" target="_blank"><i class="fa fa-lg fa-twitter"></i></a></li>


					                                                	<li class="googleplus"><a href="https://plus.google.com/112730680064450888793" title="Follow us on Google Plus" target="_blank"><i class="fa fa-lg fa-google-plus-square"></i></a></li>




					                                                   	<li class="pinterest"><a href="http://www.pinterest.com/bderrepublik/" title="Follow us on Pinterest" target="_blank"><i class="fa fa-lg fa-pinterest"></i></a></li>


					</ul>
					<hr class="thinny">
					<div class="center-block text-center" id="copyright">
						<span>&copy;</span> 2018 - Blog der Republik					</div>
				</div>
			</div>
		</div>
	</footer>

	<div id="subfooter">
		<div class="container">
			<p class="text-center"></p>
		</div>
	</div>

	</div> <!-- #boxed -->
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.blog-der-republik.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript><p><img src="//www.blog-der-republik.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.blog-der-republik.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/comment-reply.min.js?ver=2e32d3a77f723589194e9e0d5e844d29'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/framework/bootstrap/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/jquery.inview.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/equalize.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/themes/oldpaper/js/main.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-includes/js/wp-embed.min.js?ver=2e32d3a77f723589194e9e0d5e844d29'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.blog-der-republik.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blog-der-republik.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #727272;"><div class="cookie-notice-container"><span id="cn-notice-text">Blog der Republik verwendet Cookies, um Ihr Online-Erlebnis zu verbessern. Wenn Sie auf der Seite weitersurfen, stimmen Sie der Cookie-Nutzung zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.blog-der-republik.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Weitere Informationen</a>
				</div>
			</div>	<a href="#" class="topbutton">
	</a>
	<script src="https://www.blog-der-republik.de/wp-content/themes/oldpaper/../oldpaper_child/js/jquery.dotdotdot.min.js"></script>
	<script src="https://www.blog-der-republik.de/wp-content/themes/oldpaper/../oldpaper_child/js/min/main-min.js"></script>
</body>
</html>
